ESP läuft bergab leer

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

ESP läuft bergab leer

Beitragvon Max Power » 19.01.2015, 15:59

Hallo,

meine Doka parkt am Hang, wenn ich bergab stehe, braucht es 3-4 Versuche bis er startet.
Stehe ich bergauf kommt er gleich.
Jetzt hab ich gerade das Ventilspiel kontrolliert, dabei fiel mir auf, dass aus der Pumpe ständig Blasen in die durchsichtige Vorlaufleitung stiegen. Bis die Leitung leer war.
Daran werden wohl meine Startprobleme liegen, aber warum?
Pumpe, Leitungen, Tank sind dicht, Knackfrosch ist keiner verbaut. Es scheint, als wĂĽrde der Diesel einfach durch die Vorlaufleitung zurĂĽck in den Tank fliessen und dabei Luft durch die RĂĽcklaufleitung ziehen.
Mein Bus steht auch immer bergab, und da war das noch nie. :gr
Weiss jemand Rat?

Gruss, Max

prometheus0815
Harter Kern
Beiträge: 2072
Registriert: 17.09.2012, 14:33
Modell: T3
Aufbauart/Ausstattung: Transporter
Leistung: 57 PS
Motorkennbuchstabe: KY
Anzahl der Busse: 1
Wohnort: Niederösterreich

Re: ESP läuft bergab leer

Beitragvon prometheus0815 » 19.01.2015, 16:18

Hatte ich so ähnlich mal bei meinem alten LT. Leckölleitungen getauscht für 5 € und gut war's. Würde ich Dir auch raten, bevor Du groß an der ESP rumforschst oder so.

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 19.01.2015, 16:34

Japp, kann sein.
Ist ja eigentlich einfach zu testen, Leckölleitung von der Pumpe abmachen, Stutzen zuhalten und sehen ob noch Blasen kommen.
Danke dir, probier ich morgen :-) .

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 04.10.2015, 18:51

Naja, morgen ist lange her. Ich hab ewig rumgedoktert, alle Leitungen gecheckt und nichts gefunden.
Meine Theorie ist jetzt, das die Pumpe ĂĽber den Deckel Luft zieht.
Also Ursache nicht gefunden aber aus aktuellem Anlass http://www.bulliforum.com/viewtopic.php?f=1&t=90282 zeig ich mal meine Lösung:

[url]Bild[/url]

Rückschlagventil für 5 Euro, seitdem das Ding verbaut ist, springt der Wagen zuverlässig an.
Mal sehen wie lange die Membran dem Diesel stand hält.

Benutzeravatar
lifeofmyown
Harter Kern
Beiträge: 1521
Registriert: 03.10.2009, 21:46
Modell: T3
Aufbauart/Ausstattung: Camper
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Suedschweden

Re: ESP läuft bergab leer

Beitragvon lifeofmyown » 04.10.2015, 19:28

So rein gefuehlsmässig könnte der Dieselfilter auch mal getauscht werden!? :roll:
Bild

Bullfred
Antik-Inventar
Beiträge: 6695
Registriert: 03.03.2012, 11:15
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 120Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: leicht sĂĽdlich von Berlin

Re: ESP läuft bergab leer

Beitragvon Bullfred » 04.10.2015, 19:47

:g5 Ich dachte ooch erst, der ist vom März 1941. :mrgreen:
:bier

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 05.10.2015, 01:07

Die Karre frisst mir die Haare vom Kopf.
148 Steuern, 160 Versicherung, alle 100 km 6 Liter Heizöl, gerade erst die teure Reparatur mit dem Rückschlagventil und den 2 Schellen und jetzt auch noch einen Dieselfilter :kotz

Was der wohl wieder kosten mag :gr

Nacht, Max

Benutzeravatar
Niedabaia
Stammposter
Beiträge: 594
Registriert: 12.05.2013, 19:18
Modell: T3
Aufbauart/Ausstattung: BlueStar Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Eggenfelden
Kontaktdaten:

Re: ESP läuft bergab leer

Beitragvon Niedabaia » 05.10.2015, 05:43

Wenn Du IHN nicht mehr magst - bei den Kosten verständlich!!! - kann ich Dir hiermit eine KOSTENLOSE Entsorgung anbieten. Abholung KOSTENLOS!!!!! :g5 Abmelden durch mich KOSTENLOS!!!! :g5
Sag an - wann soll ich VOLLSTRECKEN????? :kuss
Griass
Helmut :bier
VauWää Tää Draii 1,6JX HannoverEdition MultiVan Sport - wie auch immer das mit dem Sport gemeint war, als Entschleuniger.

VW T4 2,8 V6 Caravelle Lang.............

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 05.10.2015, 06:59

Nee, ich brauch das Auto ja.
Ich werde mich einfach erstmal nach einem gebrauchten Dieselfilter umsehen. :fly

Benutzeravatar
Takeshi
Harter Kern
Beiträge: 1086
Registriert: 15.08.2008, 23:52
Modell: T3
Aufbauart/Ausstattung: Eurec Cassandra
Leistung: 70 PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1

Re: ESP läuft bergab leer

Beitragvon Takeshi » 05.10.2015, 07:43

Max Power hat geschrieben:Nee, ich brauch das Auto ja.
Ich werde mich einfach erstmal nach einem gebrauchten Dieselfilter umsehen. :fly


Gebraucht? Das ist ein Serviceartikel wie Luftfilter oder Ölfilter und gehört regelmässig getauscht durch ein Neuteil.

Bekommst du im Netz für € 15,- oder im Laden für € 20,- maximal.

Spätestens nach einer eiskalten Winternacht oder mit hohem Sommerdieselanteil im Filter ist das gebrauchte Teil dicht.

Oder war das ein Witz und ich hab den nicht erkannt?
...feinste GrĂĽĂźe!

Der Bulli ist ein unweigerlicher Teil meines Lebens, dem ich mich seit Kindesbeinen nicht entziehen kann.

Benutzeravatar
BennoR
Harter Kern
Beiträge: 2034
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: ESP läuft bergab leer

Beitragvon BennoR » 05.10.2015, 07:54

Lowcost Spezial:
Vertausche beide Anschlussschläuche und schon wird der Filter wieder "regeneriert" :-(

newt3
Inventar
Beiträge: 2907
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: ESP läuft bergab leer

Beitragvon newt3 » 05.10.2015, 11:18

"Oder war das ein Witz"

das hoffe ich auch.
ich hab für meinen bosch kraftstofffilter 9,22€ bezahlt (ok, plus versand aber da waren halt noch andere teile in der bestellung und ab 100€ gesamtwert halt versandkostenfrei)

es ist aber der geschraubte dieselfilter - der ist halt gĂĽnstiger.
rütest du auf diesen filterflansch für schraubfilter um (das ist glaub die älteste variante), kannst du entsprechend die günstigeres filter benutzt.
klar die umrĂĽstung kostet:
- gebrauchter flansch 1-5€ + versand bei ebay.
- entsprechende hohlschrauben, ringstutzen und eben etwas durchsichtige leitung. vielleicht 20€ neu. gebraucht 10€ (idealweiser kaufst das mit dem filter mit)
->tauschst den filter alle 30tkm, wie vorgesehen, rechnet sich das vermutlich gebraucht erst ab 100tkm oder mit neuer leitung eben erst ab 200tkm...langer zeitraum. aber irgendwie ist die lösung halt auch schöner. die ringstutzen mit kupferdichtung und hohlschraube sind eigentlich immer dicht und du hast halt nicht das gefrickel mit diesem schlauchschellen oder klemmen.

deine variante da hat glaub 0 vorteile (evtl weniger aufwand und kosten bei vw in der produktion damals)
lediglich die noch spätere (oder auch parallel verkaufte) variante mit dem knackfrosch hat halt den vorteil dass halt über den rücklauf eine art selbstvorwärmung vorhanden ist - kann nicht sagen ob das vorteile bringt - fahre im winter nicht und wenn doch mal, dann hatte ich auch bei eiseskälte noch kein problem mit gefrierendem diesel.
VERKAUFE DIVERSE TEILE AUS DOKA 1.6TD JX 11/1992 168538km http://www.bulliforum.com/viewtopic.php?f=10&t=90914

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 05.10.2015, 18:52

Männer, es war selbstverständlich ein Spass, ich kümmer mich drum.
Der Vorbesitzer, der nun wirklich kein pflegendes Händchen hatte hat mich auch schon drauf hingewiesenn dass der Difi eigentlich mal getauscht gehört.

Aber ich muss wirklich mal sehen ob ich irgendwo die Schraubvariante herbekomme, die wechselt sich auch schöner.

btw, ist das eigentlich original so mit der Schlauchschelle als Befestigung des Filters?
Ich kannte vorher nur die Version mit Knackfrosch oder die alte Schraubversion.

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 14.12.2016, 11:03

Der DIFI verrichtet immer noch klaglos seinen Dienst. :roll:

Benutzeravatar
Henri
Stammposter
Beiträge: 660
Registriert: 17.08.2011, 22:58
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 51 kw
Motorkennbuchstabe: 1V
Anzahl der Busse: 1
Wohnort: 63456

Re: ESP läuft bergab leer

Beitragvon Henri » 14.12.2016, 11:37

:muaha

Das mit der Schlauchschelle ist soweit ich weiĂź original bei den Versionen ohne Schraubfilter (also gestecker Filter mit und ohne Knackfrosch). Sieht bei mir genauso aus und bei meinem alten Bus war es auch so. Ich habe das mit diesem Filterkopf umgerĂĽstet: http://www.monopoel.de/catalog/filterko ... p-141.html
Bzw. für ohne Knackfrosch wäre es der hier: http://www.monopoel.de/catalog/filterko ... p-138.html

So bleibt die Verschlauchung und Befestigung erhalten.

Viele GrĂĽĂźe
Schraubst du Turbo an Diesel rennt Diesel wie Wiesel

Benutzeravatar
BUSbahnhof
Harter Kern
Beiträge: 1840
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: Teltow

Re: ESP läuft bergab leer

Beitragvon BUSbahnhof » 14.12.2016, 15:34

:tl :tl Geiles Teil.

Woher haste denn das RĂĽckschlagventil wenn ich fragen darf? ;-)
Bullige GrĂĽĂźe vom Micky
Lieber Rost statt Plastik!
Bild Bild

Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 14.12.2016, 17:00


Max Power
Harter Kern
Beiträge: 1031
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka JK
Leistung: 70/54
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Oberlausitz

Re: ESP läuft bergab leer

Beitragvon Max Power » 14.09.2018, 18:32

Ich hab gewechselt.
Bild

Aber nur, weil der zur Rostentfernung sowieso raus musste. :-)

Benutzeravatar
Ole71
Stammposter
Beiträge: 383
Registriert: 16.01.2007, 21:54
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 70 PS
Motorkennbuchstabe: JR
Anzahl der Busse: 2
Wohnort: Aachen

Re: ESP läuft bergab leer

Beitragvon Ole71 » 14.09.2018, 18:58

So rostig war der alte Filter doch garnicht.
Lackieren und bei ebay verkaufen. Lief ja bis zum Ausbau einwandfreei :mrgreen: .
Gruss, Olaf

T3 Doka 1,6TD JR 4-Gang ABB (in der Restaurationswarteschleife)
T3 WoMo Syncro 16" AAZ 3 Sperren (Fass ohne Boden)


Zurück zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: senegalbulli und 3 Gäste