JX will manchmal nicht starten

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

JX will manchmal nicht starten

Beitragvon Bexhead » 14.04.2019, 21:40

Hallo zusammen,

mich treibt ein Problem mit meinem Bus in den Wahnsinn :hehe

Zum Problem:
Manchmal startet der Bus beim rumdrehen des Schl├╝ssels nicht. Er macht dann keinen Muks.
Wenn ich das Kabel am Anlasser (also das vom Anlassschalter kommt und an den Magnetschalter geht)dann abziehe und direkt von der Batterie ein Kabel dran lege startet er wie gewohnt sofort.
Das Problem tritt sporadisch auf, aber gef├╝hlt eher wenn der Bus vorher ne Weile lief.
Heute ging er nicht an, per Kabel gestartet,
3min sp├Ąter einmal aus gemacht und dann wieder ├╝ber Schl├╝ssel gestartet.

Den Schalter hinterm Z├╝ndschloss hab ich schon gewechselt.

Jemand noch ne Idee?

WernerT3
Mit-Leser
Beitr├Ąge: 8
Registriert: 14.06.2018, 22:31
Modell: T3
Aufbauart/Ausstattung: Kasten/WoMo
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2

Re: JX will manchmal nicht starten

Beitragvon WernerT3 » 14.04.2019, 22:03

Hallo,
hatte ich auch schon. Abhilfe schaffte ein Relais, welches vom Z├╝ndschloss geschaltet wurde. Klemme 50 am Anlasser abziehen und damit das Relais schalten (Klemme 85). + f├╝r das Relais (Klemme 30) hab ich direkt von der Batterie ├╝ber eine 8 Ampere Sicherung geholt. Masse hat es an der Schraube, mit der das Relais befestigt wird. Mit dem ├╝brigen Kontakt am Relais zum Anlasser.
Gru├č Werner

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitragvon Bexhead » 14.04.2019, 22:14

WernerT3 hat geschrieben:Hallo,
hatte ich auch schon. Abhilfe schaffte ein Relais, welches vom Z├╝ndschloss geschaltet wurde. Klemme 50 am Anlasser abziehen und damit das Relais schalten (Klemme 85). + f├╝r das Relais (Klemme 30) hab ich direkt von der Batterie ├╝ber eine 8 Ampere Sicherung geholt. Masse hat es an der Schraube, mit der das Relais befestigt wird. Mit dem ├╝brigen Kontakt am Relais zum Anlasser.
Gru├č Werner


Aber wenn bei Klemme 50 kein Strom ankommt um den Magnetschalter zu bet├Ątigen, wird er das Relais doch genauso wenig bet├Ątigen :gr
Oder reichte die Spannung bei dir nicht f├╝r den Schalter aus ?
Ich muss zugeben, immer wenn bei mir das Problem auftritt hab ich kein Multimeter dabei ...

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18285
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: JX will manchmal nicht starten

Beitragvon neujoker » 14.04.2019, 23:11

Ich w├╝rde mal an einen neuen Magnetschalter denken oder zumindest den Ausbauen und den Zuanker des Magnetschalters und seine F├╝hrung reinigen.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitragvon Bexhead » 14.04.2019, 23:13

Aber spricht die Tatsache dass er mit direktem Kabel von der Batterie immer anspringt nicht dagegen? :gr

PS: echt stark wie schnell hier immer wieder die Antworten kommen!

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 15.04.2019, 05:34

Mit dem Kabel direkt von der Batterie ├╝bertr├Ągtan f├╝r gew├Âhnlich h├Âhere Stromst├Ąrken. Der Stecker am Magnetschalter ist fit?
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
PHo
Westdeutscher
Beitr├Ąge: 5003
Registriert: 19.07.2007, 13:31
Modell: T4
Aufbauart/Ausstattung: Multivan
Leistung: 84 PS
Motorkennbuchstabe: AAC
Anzahl der Busse: 2
Wohnort: Niederrhein

Re: JX will manchmal nicht starten

Beitragvon PHo » 15.04.2019, 08:23

Ist der Kabelschuh am Anlasser in Ordnung?
Gru├č,
Peter

Frauen denken mehr dar├╝ber nach, was M├Ąnner denken,
als M├Ąnner denken! :gr



Du kannst f├╝r den Betrieb des Forums spenden.
Einfach den AMAZON-Link oben unter dem Logo nutzen.

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitragvon Bexhead » 15.04.2019, 10:45

TottiP hat geschrieben:Mit dem Kabel direkt von der Batterie ├╝bertr├Ągtan f├╝r gew├Âhnlich h├Âhere Stromst├Ąrken. Der Stecker am Magnetschalter ist fit?


Das hei├čt f├╝rs Relais w├╝rde es denn reichen aber f├╝r den Anlasser allein nicht ?


PHo hat geschrieben:Ist der Kabelschuh am Anlasser in Ordnung?


Den Kabelschuh hab ich bereits neu gemacht.
Leitung eingek├╝rzt und frisch gecrimpt.
Den Steckkontakt hab ich leicht angeschliffen.

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 15.04.2019, 10:53

Ja, das Relais w├Ąre dann auch nichts weiter als "Kabel von Batterie ferngeschaltet". Wenn man hier auf die Leistungsf├Ąhigkeit des Relais achtet wird das funktionieren. Allerdings mu├č die Sache ja einen Grund haben. Und da bin ich bei Joachim, ich w├╝rde mir den Magnetschalter mal vornehmen. Evtl ist er im Inneren verkokt, so dass er eben einen h├Âheren Strom zum Arbeiten ben├Âtigt.
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitragvon Bexhead » 15.04.2019, 11:04

TottiP hat geschrieben:Ja, das Relais w├Ąre dann auch nichts weiter als "Kabel von Batterie ferngeschaltet". Wenn man hier auf die Leistungsf├Ąhigkeit des Relais achtet wird das funktionieren. Allerdings mu├č die Sache ja einen Grund haben. Und da bin ich bei Joachim, ich w├╝rde mir den Magnetschalter mal vornehmen. Evtl ist er im Inneren verkokt, so dass er eben einen h├Âheren Strom zum Arbeiten ben├Âtigt.


Ah alles kla! Das werd ich mal ├╝ber die Feiertage angehen. Muss der Anlasser komplett raus daf├╝r?

Ich werd auch mal das Kabel durchmessen, obÔÇÖs da nicht schon einen gro├čen Widerstand gibt.

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 15.04.2019, 11:09

Ja, Anlasser raus ist angenehmer zu arbeiten
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
metallikart
Poster
Beitr├Ąge: 92
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: JX will manchmal nicht starten

Beitragvon metallikart » 15.04.2019, 11:10

Moin,
also den Anlasser w├╝rde ich auf jeden Fall ausbauen.
Ist doch ratzfatz gemacht, auch ohne B├╝hne. Sind doch nur 4 Schrauben und eine Steckverbindung.
Dann schau dir auch den Eingang des Kabels in den Kabelschuh der Klemme 50 an. Knicken auch gerne ab, und nach und nach werden die Litzen immer weniger.
Miss doch mal wieviel Volt bei abgezogenem Kabel an der Klemme 50 ankommen, wenn du den Schl├╝ssel drehst.

Gruss, Christian

WernerT3
Mit-Leser
Beitr├Ąge: 8
Registriert: 14.06.2018, 22:31
Modell: T3
Aufbauart/Ausstattung: Kasten/WoMo
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2

Re: JX will manchmal nicht starten

Beitragvon WernerT3 » 15.04.2019, 23:26

Hallo,
das Problem ist, dass der Z├╝ndanlassschalter verschlissen ist und einen Spannungsfall produziert. Da ein Relais aber viel weniger Strom braucht als ein Magnetschalter, wird dieses problemlos anziehen und dadurch den Magnetschalter des Anlassers bet├Ątigen.
Gru├č Werner

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 16.04.2019, 05:21

Bexhead hat geschrieben:Den Schalter hinterm Z├╝ndschloss hab ich schon gewechselt.


Den hat er ja schon durch
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Hacky
Inventar
Beitr├Ąge: 3854
Registriert: 02.09.2007, 15:38
Modell: T3
Aufbauart/Ausstattung: Posti
Leistung: 75 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 2
Wohnort: bei Hamburg

Re: JX will manchmal nicht starten

Beitragvon Hacky » 16.04.2019, 07:41

Totti, das muss doch nix zu sagen haben.
Die Dinger aus Hinterchina, in der Bucht f├╝r unter 5Teuronen zu haben, k├Ânnen eigentlich nicht besser sein wie ein 30 Jahre altes Teil...
Lieber mit nem Holzlenkrad in der Brust sterben, als mit Airbag 100 Jahre alt werden!

T3 Posti, AAZ, Bj 92, gr├╝ne Unsinnplakette
T3 Pritsche, JX, Bj 90, Rostlaube, gr├╝ne Unsinnplakette
/8 230.6 Bj 68
G├╝ldner G40S Bj 67

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 16.04.2019, 08:21

Na, das kann ich von hier nun wirklich nicht beurteilen, welchen Geistes Kind er ist und ob "Geiz ist geil" auf seiner Fahne steht. :hehe
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Bexhead
Stammposter
Beitr├Ąge: 357
Registriert: 02.03.2015, 20:02
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: Rostock

Re: JX will manchmal nicht starten

Beitragvon Bexhead » 16.04.2019, 12:13

TottiP hat geschrieben:Na, das kann ich von hier nun wirklich nicht beurteilen, welchen Geistes Kind er ist und ob "Geiz ist geil" auf seiner Fahne steht. :hehe


Der neue Schalter hat knapp 14,- EUR bei der Bus Scheune gekostet. Da erhoffe ich mir etwas mehr Qualit├Ąt als der 3,99 EUR Kamerad aus der Bucht

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9189
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX will manchmal nicht starten

Beitragvon TottiP » 16.04.2019, 12:25

Bexhead hat geschrieben:
Der neue Schalter hat knapp 14,- EUR bei der Bus Scheune gekostet. Da erhoffe ich mir etwas mehr Qualit├Ąt als der 3,99 EUR Kamerad aus der Bucht



@Hacky

siehste, Schalter sollte man ausklammern k├Ânnen :dance
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

bullifried
Harter Kern
Beitr├Ąge: 2018
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas s├╝dl. von Berlin

Re: JX will manchmal nicht starten

Beitragvon bullifried » 16.04.2019, 12:49

Moin,
die 50 geht ├╝ber die Zentralelektrik. Stecker B, Pin 8 und Stecker D, Pin 24 mal angucken. Ersterer rot/schwarz 4 Quadrat und Letzterer rot/schwarz 6 Quadrat.
Vielleicht hilfts.
Gruss :cafe


Zur├╝ck zu ÔÇ×T3-Aktuell (BJ 1979 - 1992)ÔÇť

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Nils78, Nuke2 und 12 G├Ąste