Hydrolager MotoraufhÀngung passt nicht

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
-JD-
Poster
BeitrÀge: 67
Registriert: 28.01.2013, 13:26
Modell: T3
Aufbauart/Ausstattung: Helgo Mescalero
Leistung: 64 PS
Motorkennbuchstabe: 1y
Anzahl der Busse: 1

Hydrolager MotoraufhÀngung passt nicht

Beitragvon -JD- » 23.02.2019, 20:00

Hey Leute,

ich habe mir bei TK den fertigen Satz Hydrolager bestellt. Ich habe mich dann vorhin daran gemacht die einzubauen und habe entweder nen Fehler gemacht oder ein Bauteil stimmt da nicht. Denn egal wie ich es mache, ich kriege die Schraube welche den Motorhalter vom Motor kommend festhÀlt nicht von oben in das Lager rein. Es fehlen auf beiden Seiten so 2cm.
TK sagt, das man die Lager nicht bei den Fahrzeugen bis 84 mit den alten Motorhaltern passen. Mein Bulli ist Baujahr 10/85. Vorher hatte ich so gĂŒnstige Ersatzlager drin (251199201G).
Wo liegt der Fehler? Wie ist das richtige vorgehen, vielleicht habe ich ja etwas falsch gemacht?

AUF dem obersten Bild sieht man das die Schraube so 2cm Platz hat bis zu dem Loch wo sie rein mĂŒsste.

Bild

Bild

Bild

Benutzeravatar
Doc1004
Stammposter
BeitrÀge: 241
Registriert: 28.12.2010, 20:39
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 115 PS
Motorkennbuchstabe: 2e
Anzahl der Busse: 1
Wohnort: Erlangen

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Doc1004 » 24.02.2019, 08:41

Moin,

Bei mir hat damals geholfen die MotortrÀger am Heckblech zu verschieben , sind seitlich Langlöcher drin. War zumindest bei mir so !.
Ich hoffe du weist was ich meine .

Gruß

Wolfgang

Benutzeravatar
bernd68
Harter Kern
BeitrÀge: 1819
Registriert: 27.01.2014, 19:14
Modell: T3 Syncro
Aufbauart/Ausstattung: Westfalia
Leistung: 92 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 5

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon bernd68 » 24.02.2019, 08:50

Moin,

ich hab die gleichen Hydrolager vor einigen Jahren bei meinem Syncro eigebaut.
Die Lager passten ohne das ich drum rum was Ă€ndern musste etc. Sie treten an die Stelle der original Lager und deshalb mĂŒssen die Maße passen.

Halte doch mal die alten Lager neben die Hydrolager - die Aufnahme-Punkte mĂŒssen ĂŒberein stimmen.

Mehr fÀllt mir nicht ein.

Gruß Bernd

Benutzeravatar
-JD-
Poster
BeitrÀge: 67
Registriert: 28.01.2013, 13:26
Modell: T3
Aufbauart/Ausstattung: Helgo Mescalero
Leistung: 64 PS
Motorkennbuchstabe: 1y
Anzahl der Busse: 1

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon -JD- » 24.02.2019, 10:11

Was mich wundert ist, dass ich die ganz normalen Motorhalter und MotortrÀger habe diese hier: http://www.t3teile-nord.de/sites/default/files/styles/large/public/ersatzteile/_diesel/045.jpg?itok=5sCxLLdn

Also nichts anderes und die alten Gummilager waren ja auch standart und haben gepasst. Ich muss jetzt nochmal gucken gehen, was da falsch sein könnte, dass mit den langlöchern probiere ich aus.

Ist ja wieder typisch, das es bei jedem Plug and Play passt nur wieder bei meinem nicht....

Benutzeravatar
-JD-
Poster
BeitrÀge: 67
Registriert: 28.01.2013, 13:26
Modell: T3
Aufbauart/Ausstattung: Helgo Mescalero
Leistung: 64 PS
Motorkennbuchstabe: 1y
Anzahl der Busse: 1

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon -JD- » 24.02.2019, 10:13

Was mich wundert ist, dass ich die ganz normalen Motorhalter und MotortrÀger habe diese hier: http://www.t3teile-nord.de/sites/default/files/styles/large/public/ersatzteile/_diesel/045.jpg?itok=5sCxLLdn

Also nichts anderes und die alten Gummilager waren ja auch standart und haben gepasst. Ich muss jetzt nochmal gucken gehen, was da falsch sein könnte, dass mit den langlöchern probiere ich aus.

Ist ja wieder typisch, das es bei jedem Plug and Play passt nur wieder bei meinem nicht....

newt3
Inventar
BeitrÀge: 3344
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon newt3 » 24.02.2019, 10:34

Stimmt dennn die halteplatte vorne links zwischen lÀngstrÀger und motorhalter? (Vielleicht machst da noch ein detailbild von es ist auf deinen bildern kaum zu sehen)
ich mein das teil was man hinten links sieht:
http://oi63.tinypic.com/14xi32w.jpg
es sieht so aus als sei den linker motorhalter zu weit innen angeschraubt oder die platte in der falschen position.

unabhĂ€ngig davon könntest du mal im bereich getriebehalter forschen ob du dort den richtigen hast UND zusĂ€tzlich noch ob er ĂŒberhaupt an der richtigen stelle angeschraubt ist. es befinden sich im quertrĂ€ger etwas versetzt unterschiedliche gewinde, einmal fĂŒr diesel und etwas daneben fĂŒr wbx.

vielleicht ist's ein fehler der aus mehreren sachen resultiert und sich deshalb die bisherigen lager trotzdem irgendwie anschrauben ließen.

Benutzeravatar
metallikart
Poster
BeitrÀge: 161
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon metallikart » 25.02.2019, 08:21

Guten Morgen,
Motorhalter vorne und hinten lösen und in den Langlöchern verschieben.
Die gebogenen Rohre haben teilweise recht große Fertigungstoleranzen.....

Gruss, Christian

Benutzeravatar
burger
Harter Kern
BeitrÀge: 1675
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon burger » 25.02.2019, 10:22

Hatte das gleiche Problem. Aber letzten Endes hat es doch gepasst. Ich weiß nur das ich auch an einem Punkt war bei TK anzurufen.
Dann nochmal in Ruhe ĂŒberlegt und es gibt dann doch.
Gruß aus OWL,
Markus

Benutzeravatar
Alexander
Harter Kern
BeitrÀge: 1601
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Alexander » 25.02.2019, 10:35

Moin,
die Hydrolageradapter sind nicht 100% baugleich mit den Serienmotorlagern.
Das heißt die Mitte der Befestigungsschraube an den MotortrĂ€ger rĂŒckt ca. 5mm nĂ€her zum Motor hin.
Entweder bekommt man das ausgeglichen durch verschieben der MotortrÀgerrohre oder man feilt die MotortrÀger ein wenig in Richtung Motor auf.
Viele GrĂŒĂŸe,
Alexander

Udo JX
Mit-Leser
BeitrÀge: 18
Registriert: 23.08.2017, 12:36
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: LĂŒneburger Heide

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Udo JX » 28.02.2019, 11:00

Hallo

Falls es dich tröstet, bei unserem hat es auch nicht gepasst. Ich habe 3 Abende geschliffen und Langlöcher
gefeilt bis das spannungsfrei gepasst hat. Und zwar an allen Teilen der MotoraufhÀngung (Rohre, Aluhalter, Adapterwinkel und den Lagern selber)
Es waren aber nur ca. 1cm pro Seite, ob ich da 2 cm rausgeholt hÀtte ?

Das verschieben der Rohre, wie Christian schreibt, hat bei mir bei weitem nicht gereicht.

Was ist denn daraus geworden, hast du die Lager drin ?

Nun frage ich mich im Nachhinein, ob bei uns die MotoraufhÀngung evtl. falsch montiert ist und es deswegen so schlecht gepasst hat.

Daher die Fragen zu den Anmerkungen von newt3.

In welchen Löchern muss den das Getriebelager beim JX sitzen ?
Das möchte ich gerne mal prĂŒfen ob das Lager richtig montiert ist.

Und was ist mit der Halteplatte vorne links zwischen LÀngstrÀger und Motorplatte gemeint ?

Schon mal vielen Dank und viele GrĂŒĂŸe aus der LĂŒneburger Heide, Udo

Benutzeravatar
metallikart
Poster
BeitrÀge: 161
Registriert: 11.01.2019, 13:27
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 115
Motorkennbuchstabe: 2e
Anzahl der Busse: 1

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon metallikart » 28.02.2019, 11:27

Moin,
also ich kann sagen, dass die Halter schon eine recht hohe Bandbreite an Toleranzen haben.
Ich habe in meiner Garage nen Motorbock in den ich nicht nur den Motor, sondern auch die Motorhalter (Also die Rohre mit Flanschen) anschrauben kann. Habe mir BĂŒgel mit den Karosseriepunkten gebaut.
Dadurch habe ich die Möglichkeit, Halter fĂŒr Hydrolager direkt anzupassen und auch die RohrfĂŒhrung fĂŒr geĂ€nderte Auspuffanlagen anzupassen. Ich habe mehrere Motorhalter, die ich da schon reingeschraubt habe, und alle waren unterschiedlich.

Gruss, Christian

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9434
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon TottiP » 28.02.2019, 11:35

Udo JX hat geschrieben:
Und was ist mit der Halteplatte vorne links zwischen LÀngstrÀger und Motorplatte gemeint ?



Der linke MotortrĂ€ger ist auf Höhe StoßdĂ€mpfer je nach AusfĂŒhrung auf eine Platte geschraubt, die wiederum am LĂ€ngstrĂ€ger verschraubt ist.
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Udo JX
Mit-Leser
BeitrÀge: 18
Registriert: 23.08.2017, 12:36
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: LĂŒneburger Heide

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Udo JX » 04.03.2019, 12:05

Hallo

ich hatte jetzt Gelegenheit mal wieder unter den Bus zu krabbeln und die beiden Punkte nachzusehen.

Bei unserem Multivan hat das fahrerseitige Rohr vorne und hinten ein Gummilager, ich gehe davon
aus das diese Variante diese Platte nicht hat und ich sie deshalb nicht gefunden habe.

Das Getriebelager ist Fahrerseitig montiert, ob das so richtig ist ?

Beim Getriebewechsel musste ich 2 abgerissene Schrauben aus der Karosse entfernen.
Es ist also nicht völlig auszuschliessen, das einer der Vorbesitzer sich diese Arbeit gespart hat und
das Lager in die falschen Löcher geschraubt hat. Allerdings wÀre mir das vermutlich aufgefallen wenn
in den "falschen" Löchern abgerissene Schrauben gesessen hÀtten.


Viele GrĂŒĂŸe und vielen Dank, Udo

Benutzeravatar
-JD-
Poster
BeitrÀge: 67
Registriert: 28.01.2013, 13:26
Modell: T3
Aufbauart/Ausstattung: Helgo Mescalero
Leistung: 64 PS
Motorkennbuchstabe: 1y
Anzahl der Busse: 1

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon -JD- » 05.03.2019, 12:25

Hallo Zusammen,

sorry fĂŒr die spĂ€te RĂŒckmeldung, ich hatte keinen Akku mehr und am nĂ€chsten Tag als ich wieder in Berlin zurĂŒck war, habe ich das Thema schon verdrĂ€ngt gehabt, da ich mir ne fette ErkĂ€ltung in der Halle holt habe, wo ich das Wochenende geschraubt habe.

Ich habe die MotoraufhĂ€ngung noch verbaut bekommen, aber einfach war das nicht. In der Tat konnte ich das linke Rohr noch etwas verschieben, sodass ich noch mal 2 cm mehr Platz hatte. Trotzdem wollte es so immer noch nicht plug and play passen. Ich habe dann mit einem Kumpel gesprochen, der Autos immer nach der russischen Methode repariert. Seine Empfehlung war einfach mal ein Montiereisen zu nehmen und viel Druck auszuĂŒben. TatsĂ€chlich ist es mir dann gelungen. gerade so, die TrĂ€ger zu befestigen. Aber so richtig spannungsfrei ist das nicht! Es hat gerade so gepasst.

Ich bin ĂŒbernĂ€chstes Wochenende wieder in der Halle, da werde ich mal gucken, ob das Getriebe vielleicht an der falschen Position angebracht wurde. Kann mir einer denn sagen, welche die richtige Position fĂŒr Diesel ist? Ich vermute nĂ€mlich auch, das es mehrer Fehlerquellen sind, die dazu fĂŒhren.

@NewT3: Vielen Dank fĂŒr den Tipp mit der Halteplatte. Da könnte ein Fehler sein. Das muss ich mir in 2 Wochen nochmal angucken! Leider funktioniert das von dir verlinkte Bild nicht, kannst du das nochmal verlinken, damit ich schauen kann, wie das in richtig sein sollte?

Danke und beste GrĂŒĂŸe
Christoph

Max Power
Harter Kern
BeitrÀge: 1238
Registriert: 31.01.2013, 12:46
Modell: T3
Aufbauart/Ausstattung: Multivan JX/Doka 1Y
Leistung: 70/64
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Oberlausitz

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Max Power » 05.03.2019, 15:10

Der Getriebehalter sitzt auf der Fahrerseite.
Bild

Udo JX
Mit-Leser
BeitrÀge: 18
Registriert: 23.08.2017, 12:36
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: LĂŒneburger Heide

Re: Hydrolager MotoraufhÀngung passt nicht

Beitragvon Udo JX » 06.03.2019, 13:00

Danke fĂŒr die Info mit dem Getriebelager


ZurĂŒck zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: Loremwriter und 1 Gast