MV geht unvermutet aus

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

MV geht unvermutet aus

Beitragvon stormy_weather » 25.04.2019, 13:43

Der MV Wasserboxer in meinem 'neuen' Bus entwickelt leider die Angewohnheit, unvermutet auszugehen. Das kann sowohl im Leerlauf (sowohl kalt als auch warm) passieren aber leider auch wĂ€hrend der Fahrt, so dass ich dann nur hilflos am Straßenrand ausrolle. Manchmal springt er dann gleich wieder an, aber manchmal auch erst nach einiger Zeit - das ganze ist also ziemlich zufĂ€llig.

Wenn er dann nicht mehr anspringt, hat er weder ZĂŒndfunken noch Einspritzung (die Kerzen werden auch nach langem Rumorgeln nicht nass).

Der Fehler liegt sicher nicht am ZĂŒndschloss, das hatte ich schon auseinander.

Vermutlich habe ich da ein weites Suchgebiet vor mir -. oder habt ihr Tipps wo der Fehler liegen könnte?

Danke und Gruß,

Sven

Benutzeravatar
CBSnake
Harter Kern
BeitrÀge: 2262
Registriert: 21.07.2015, 21:06
Modell: T3 Syncro
Aufbauart/Ausstattung: Bus
Leistung: 110 PS
Motorkennbuchstabe: MJ
Anzahl der Busse: 2
Wohnort: Dresden
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon CBSnake » 25.04.2019, 14:01

Hi,

Multimeter besorgen und messen ;-) Du hast 2 Relais in der Box oberhalb der ZĂŒndspule. Eines versorgt die Motorsteuerung und eines anschließen die Benzinpumpe.
Da kann das fĂŒr die Motorsteuerung defekt sein.
Oder der Hallgeber stirbt langsam. Auch das kann man messen.

Hier wird das Kraftstoffpumpen-Relais beschrieben. Das noch gesteckte ist von der Motorsteuerung.

http://www.t3-pedia.de/index.php?title=Fehlersuche_WBX#Kraftstoffpumpenrelais_pr.C3.BCfen

Und hier der Hallgeber:

http://www.t3-pedia.de/index.php?title=Fehlersuche_WBX#Hallgeber_pr.C3.BCfen

GrĂŒĂŸe

Achim
Bild mit Autogas

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 25.04.2019, 15:58

Danke - ich geh mal ein wenig messen und werde berichten...

Gruß,

Sven

Benutzeravatar
remmlatshofer
Stammposter
BeitrÀge: 644
Registriert: 02.03.2010, 17:46
Modell: T3
Aufbauart/Ausstattung: Multivan Magnum
Leistung: 112 PS
Motorkennbuchstabe: DJ
Anzahl der Busse: 2
Wohnort: 89284 Remmeltshofen
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon remmlatshofer » 25.04.2019, 19:24

Bei mir war mal die Zentralelektrik durchgeschmort... gleiche Symptome :kp
Gruß Rainer

Bild

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 25.04.2019, 22:55

Meinst Du mit „Zentralelektrik“ das Digifant SteuergerĂ€t auf der MotorschrĂ€ge oder den Sicherungskasten?

(Wobei beides natĂŒrlich blöd wĂ€r...)

Gruß,

Sven

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9435
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon TottiP » 26.04.2019, 07:03

Zentralelektrik meint fĂŒr gewöhnlich den SicherungstrĂ€ger
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18568
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: MV geht unvermutet aus

Beitragvon neujoker » 26.04.2019, 09:30

stormy_weather hat geschrieben:....
Der Fehler liegt sicher nicht am ZĂŒndschloss, das hatte ich schon auseinander.
...

Sven, da wÀre ich mir nicht so absolut sicher.

Schaffe dir mal eine schaltbare Verbindung zwischen Klemme 30 und Klemme 15 und verfolge dann, ob es noch auftritt.
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Q-Master
Inventar
BeitrÀge: 4082
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 3
Wohnort: 31028 Gronau (Leine)

Re: MV geht unvermutet aus

Beitragvon Q-Master » 26.04.2019, 11:12

„geht einfach aus“ hört sich fĂŒr mich nach fast abgefaulter Masseverbindung im Motorraum oder ZĂŒndanlassschalter an.
Gruß Stephan,
der jetzt auch als "RĂŒckwĂ€rtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18568
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: MV geht unvermutet aus

Beitragvon neujoker » 26.04.2019, 12:08

Stephan,
bei fehlender Masseverbindung geht ein Boxer aber auch nicht an, denn auch der Starter braucht die Masseverbindung zur Karosse. Die große ist halt im Bereich der GetriebeaufhĂ€ngung.
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 26.04.2019, 13:46

Danke fĂŒr Eure TIps und die Anteilnahme!

Das große Massekabel ist in Ordnung und ein weiteres von ZĂŒndspule etwa zum Verteiler habe ich erneuert.

Was den ZĂŒndschalter angeht - ich weiß, der Teufel ist ein Eichhörnchen und sucht sich immer neue PlĂ€tze fĂŒr seine NĂŒsse, aber den ZĂŒndschalter habe ich auseinander genommen, die KontaktflĂ€chen gereinigt und ihn liebevoll zusammengebaut. Aber Du hast recht, ĂŒberbrĂŒcken gĂ€be Sicherheit.

Das Motorsteuerungs-Relais geht auch. Es klackt, die Kabel haben Durchgang und an Pin 1, 14 und 23 des Digifant Steckers liegt Spannung.

Aber der Hallgeber...

Ich habe an an Pin 3 des Hallgebers (rot/grĂŒnes Kabel) manchmal nur etwa 1,8 Volt (das Kabel kommt von Pin 8 des Digifant und hat Durchgang, die braun/weiße Masse ist in Ordnung) und manchmal habe ich 12 Volt, dann springt er auch an. Es scheint so, als ob direkt nach Einschalten der ZĂŒndung oft nur 1,8V anliegen und dann irgendwann 12V. Aber das ist noch nur eine Annahme, ich mache die ZĂŒndung an, gehe nach hinten, messe, mache wieder aus, an, aus, mal 1,8, mal 12V.

Wie wird da ein Schuh draus?

Gruß,

Sven

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 26.04.2019, 13:47

((doppelt))

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18568
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: MV geht unvermutet aus

Beitragvon neujoker » 26.04.2019, 14:16

Und wie sieht es mit der Masseverbindung des SteuergerĂ€tes zum Chassis aus unter deiner RĂŒckbank?
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 26.04.2019, 15:12

neujoker hat geschrieben:Und wie sieht es mit der Masseverbindung des SteuergerĂ€tes zum Chassis aus unter deiner RĂŒckbank?


Wie sollte die denn aussehen? Das SteuergerÀt ist an einem schwarzen Blech verschraubt das wieder an die MotorschrÀge geschraubt ist. Da ist zwar ein Massepunkt oberhalb an der SchrÀge aber ein extra Massekabel zum SteuergerÀt sehe ich da nicht.

Gruß,

Sven

Benutzeravatar
CBSnake
Harter Kern
BeitrÀge: 2262
Registriert: 21.07.2015, 21:06
Modell: T3 Syncro
Aufbauart/Ausstattung: Bus
Leistung: 110 PS
Motorkennbuchstabe: MJ
Anzahl der Busse: 2
Wohnort: Dresden
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon CBSnake » 26.04.2019, 15:13

stormy_weather hat geschrieben:
neujoker hat geschrieben:Und wie sieht es mit der Masseverbindung des SteuergerĂ€tes zum Chassis aus unter deiner RĂŒckbank?


Wie sollte die denn aussehen? Das SteuergerÀt ist an einem schwarzen Blech verschraubt das wieder an die MotorschrÀge geschraubt ist. Da ist zwar ein Massepunkt oberhalb an der SchrÀge aber ein extra Massekabel zum SteuergerÀt sehe ich da nicht.

Gruß,

Sven


Schraubs doch mal ab ;-) ist hinter dem Blech.
Bild mit Autogas

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 26.04.2019, 15:49

Hatte ich doch schon ab zum durchmessen der Kabel bis zu den Pins des Steckers.

Da ist nichts...

Gruß,

Sven

Benutzeravatar
Q-Master
Inventar
BeitrÀge: 4082
Registriert: 02.06.2007, 22:27
Modell: T3
Aufbauart/Ausstattung: Caravelle + Kasten
Leistung: 92 PS
Motorkennbuchstabe: SS
Anzahl der Busse: 3
Wohnort: 31028 Gronau (Leine)

Re: MV geht unvermutet aus

Beitragvon Q-Master » 26.04.2019, 15:59

neujoker hat geschrieben:Stephan,
bei fehlender Masseverbindung geht ein Boxer aber auch nicht an, denn auch der Starter braucht die Masseverbindung zur Karosse. Die große ist halt im Bereich der GetriebeaufhĂ€ngung.


Ich hatte nur schon so eine geflochtene Masseleitung am Motor, die beim Anfassen zerbröselt ist und blöder Weise hatte der Vorbesitzer die Masseleitung am Getriebe nicht verschraubt. Angesprungen ist er damit noch, aber bei jedem kleinen Hubbel ausgegangen.

Aber die schein ja schon neu zu sein beim TS.

Ist bestimmt ein ganz blöder Fehler :gr
Polklemmen der Batterie Ok?

Da hilft nur messen wo die Spannung fehlt wenn er wieder aus geht.
Gruß Stephan,
der jetzt auch als "RĂŒckwĂ€rtsfahrer" unterwegs ist (T5GP)

****
"Some cause happiness wherever they go; others whenever they go."
(Oscar Wilde; 1854-1900; Irisch poet, playwright, novelist, and critic)

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18568
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: MV geht unvermutet aus

Beitragvon neujoker » 26.04.2019, 16:47

stormy_weather hat geschrieben:
neujoker hat geschrieben:Und wie sieht es mit der Masseverbindung des SteuergerĂ€tes zum Chassis aus unter deiner RĂŒckbank?


Wie sollte die denn aussehen? Das SteuergerÀt ist an einem schwarzen Blech verschraubt das wieder an die MotorschrÀge geschraubt ist. Da ist zwar ein Massepunkt oberhalb an der SchrÀge aber ein extra Massekabel zum SteuergerÀt sehe ich da nicht.

Gruß,

Sven

Ganz trivial kommt da ein braunes Kabel aus dem Kabelbaum direkt am Stecker. Und das hÀngt im Stecker an Pin 13.
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 26.04.2019, 22:37

Ich habe nachgeschaut und tatsÀchlich, da ist ein braunes Kabel - es ist also da wo es soll.

Und der Fehler lag (bzw. liegt) doch am Motorsteuerungs Relais! Ich habe ein Kabel vom Hall Geber nach vorn zum Fahrersitz gelegt, damit ich die Spannung beim Starten beobachten kann und zuerst funktionierte dann alles: Bei ZĂŒndung ein summt es hinten erst eine oder zwei Sekunden und dann liegen 12 V am Hallgeber an - und damit sprang der Motor auch zuverlĂ€ssig an.

Nach einem Weilchen probieren dann zum ersten Mal der Defekt - bei ZĂŒndung ein nur 1,8V am Hallgeber und kein Start. Ich bin dann nach hinten und habe auf das Relais geklopft, es machte klick und 12V waren da - und auch ein problemloser Start.

Ich denke, das ist es.

Leider scheint das Relais selten zu sein aber ich werde versuchen es aus einem Standard Relais und einer DIode 1N4001 zusammen zu basteln, wenigstens zum probieren.

Gruß,

Sven

Benutzeravatar
stormy_weather
Mit-Leser
BeitrÀge: 36
Registriert: 10.04.2019, 16:08
Modell: T3
Aufbauart/Ausstattung: Kombi/Aufstelldach
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Köln
Kontaktdaten:

Re: MV geht unvermutet aus

Beitragvon stormy_weather » 27.04.2019, 13:52

Auch die Relais-und-Diode Bastelei scheint erfolgreich gewesen zu sein, das Teil lÀuft und springt spontan an (bisher).

Der erste Tipp war also richtig :oops:

Danke und Gruß,

Sven

Stefan MV Bulli
Poster
BeitrÀge: 142
Registriert: 05.05.2015, 21:08
Modell: T3
Aufbauart/Ausstattung: 253
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1

Re: MV geht unvermutet aus

Beitragvon Stefan MV Bulli » 28.04.2019, 12:56

Danke fĂŒr die RĂŒckmeldung, viel zu oft enden Fehlersuchthreads leider ohne Auflösung.
Ich habe zwar keine Tipps beigesteuert, fahre aber auch einen MV :g5
gruß vom Stefan

minzgrĂŒn und im Sommer mit weißer MĂŒtze


ZurĂŒck zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast