JX Springt nicht an

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
burger
Harter Kern
BeitrÀge: 1677
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

JX Springt nicht an

Beitragvon burger » 26.04.2019, 18:05

Hello, da ich nicht so der Diesel Experte bin komme ich gerade nicht weiter.
Gestern noch gefahren, heute springt er plötzlich nicht mehr an.
VorglĂŒhlampe leuchtet und geht nach einiger Zeit aus, Anlasser dreht, Motor orgelt- bis dahin alles normal. Nur springt er nicht an- sonst immer sofort. Das einzige was mir aufgefallen ist ist das in der ersten Zeit nach ZĂŒndung an hinten ein GeblĂ€se zu hören ist- das ist sonst nicht da.
Geht irgendwann aus, dabei hört man hinten ein klackern. Ich glaube dass es ist das GeblĂ€se fĂŒr die Syncro Turbo-KĂŒhlung, jedenfalls kommt es aus der Ecke und das Relais sitzt ja da auch irgendwo. Hat jemand eine Idee? Ich gerade ĂŒberhaupt nicht :gr
Gruß aus OWL,
Markus

puckel0114
Inventar
BeitrÀge: 4740
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: JX Springt nicht an

Beitragvon puckel0114 » 26.04.2019, 18:12

VorglĂŒhsicherung im Kasten im motorraum ist durch.
Gruß aus Bielefeld
Volkmar

bullifried
Harter Kern
BeitrÀge: 2107
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas sĂŒdl. von Berlin

Re: JX Springt nicht an

Beitragvon bullifried » 26.04.2019, 18:15

Klickt der Absteller/Magnetventil an der Einspritzpumpe beim einschalten der ZĂŒndung?
:bier

Benutzeravatar
burger
Harter Kern
BeitrÀge: 1677
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: JX Springt nicht an

Beitragvon burger » 26.04.2019, 18:16

Wird sofort gecheckt- danke
Edit: TatsÀchlich! Ich hÀtte gedacht, dass man das an der Kontroll-Lampe im Armaturenbrett merkt ansonsten hatte ich den Gedanken auch schon.
Wieder was gelernt- besorge ich morgen. Wie man sieht bin ich wirklich (noch) kein typischer Dieselfahrer sonst hÀtte ich wohl eine da.
Merci :g5
Gruß aus OWL,
Markus

Benutzeravatar
burger
Harter Kern
BeitrÀge: 1677
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: JX Springt nicht an

Beitragvon burger » 26.04.2019, 18:29

bullifried hat geschrieben:Klickt der Absteller/Magnetventil an der Einspritzpumpe beim einschalten der ZĂŒndung?
:bier

Da bin ich mir nicht sicher. Ich hoffe mit einer intakten VorglĂŒhsicherung lĂ€uft er morgen wieder.
Trotzdem bin ich immer noch skeptisch- das GeblÀse hat ja beim Start eigentlich auch nicht anzugehen- nicht das ich da doch einen E-Wurm drin habe.
Gruß aus OWL,
Markus

bullifried
Harter Kern
BeitrÀge: 2107
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas sĂŒdl. von Berlin

Re: JX Springt nicht an

Beitragvon bullifried » 26.04.2019, 18:31

Nicht selten ist in der schwarzen Kiste im Motorraum was verschmort. :kp
:bier

newt3
Inventar
BeitrÀge: 3344
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: JX Springt nicht an

Beitragvon newt3 » 26.04.2019, 23:05

das geblĂ€se fĂŒr den turbo hĂ€ngt doch schaltungstechnisch mit an der zusatzwasserpumpe?
letztere geht je nach schalter bei 104 oder 107 grad an UND beim anlassvorgang. schau in den schaltplan.
geht darum dass die pumpe nicht festgeht und das turbogeblĂ€se halt auch nicht. also hat man einfach eine funktion eingebaut dass das ding mal regelmĂ€ĂŸig kurz lĂ€uft.
(könnte der kĂŒhlerlĂŒfter vorne eigentlich auch gut vertragen aber der zieht zuviel strom um das sinnvoll ĂŒber diese simple schalte zu machen)
Zuletzt geÀndert von newt3 am 27.04.2019, 09:26, insgesamt 1-mal geÀndert.

Benutzeravatar
BUSbahnhof
Harter Kern
BeitrÀge: 2203
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: SĂŒdlich von Berlin

Re: JX Springt nicht an

Beitragvon BUSbahnhof » 26.04.2019, 23:49

Er springt wirklich garnicht mehr an?

Bei den Temperaturen sollte das auch ohne VorglĂŒhen klappen.
Bullige GrĂŒĂŸe vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
burger
Harter Kern
BeitrÀge: 1677
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: JX Springt nicht an

Beitragvon burger » 27.04.2019, 23:23

Sicherung erneuert und alles wieder gut. Ich habe nicht stundenlang georgelt, vllt wĂ€re er irgendwann angesprungen. Und das GeblĂ€se ist jetzt komischerweise auch nicht mehr zu hören. So wie ich es kenne. Warum, keine Ahnung :gr Danke fĂŒr die schnelle Hilfe!!
Gruß aus OWL,
Markus


ZurĂŒck zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 GĂ€ste