Thermoschalter im K├╝hler st├Ąndig defekt!?

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 28.04.2019, 20:51

Servus Bullifreunde!

Auf meiner etsten l├Ąngeren Fahrt musste Ich feststellen, dass der Thermoschalter im K├╝hler defekt ist. Habs rechtzeitig bemerkt und ihn ├╝berbr├╝ckt. Alles kein Beinbruch, aber leider passiert das nicht zum etsten Mal. Ist jetzt in den letzten drei Jahren der dritte Schalter. Nun Frage Ich mich was die Ursache sein k├Ânnte. Hab nicht die Billigversion gekauft. Hab Ich einfach nur Pech, gehts anderen auch so oder ists n Elektrikproblem?!

Bin schon gespannt auf die Tipps und w├╝nsch alles nen guten Saisonstart :sun
Cheers. Philipp
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9434
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon TottiP » 28.04.2019, 21:23

Woran machst Du den Defekt denn fest?
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 28.04.2019, 21:57

Servus. Kar, hatte Ich vergessen zu schreiben. Also: Zu erst alles wie immer - Sch├Ątzometer klettert in Mittelstellung und bleibt mehr oder weniger dort. Im Stau um M├╝nchen dann der erst Temperaturanstieg bei dem der Ventilator h├Ątte anspringen m├╝ssen. Ging dann aber rechtzeitig schnell weiter und bei voller Fahrt wars wieder ok. In ├ľsterreich in den Bregen das gleiche Spiel. Hab dann bei stehendem Wagen den Motor laufen lassen bis der K├╝hler eindeutig h├Ątte anspringen m├╝ssen. Dann die Heitzung an und die Themperatur ging sofort runter. Rest der Fahrt hab Ich dann den Ventilator am Stecker ├╝berbr├╝ckt (beide Stufen gingen). So komme Ich zu dem Schluss das der Schalter defekt ist. Passt Das?

Lg und merci. Philipp
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Hannes
Harter Kern
Beitr├Ąge: 1539
Registriert: 28.03.2010, 17:20
Modell: T3
Aufbauart/Ausstattung: Bundesheer-Hochdach
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Hannes » 28.04.2019, 22:10

Hast du richtig entl├╝fte - mit bergauf stehendem Bus?
Sind alle Kontakte im Bereich L├╝fter ok? Auch der vom Widerstand hinter dem linken Scheinwerfer?

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 28.04.2019, 22:55

Hannes hat geschrieben:Hast du richtig entl├╝fte - mit bergauf stehendem Bus?
Sind alle Kontakte im Bereich L├╝fter ok? Auch der vom Widerstand hinter dem linken Scheinwerfer?


Entl├╝ftet: ja, mehrfach und nach Vorschrift. Der Motor hat auf einem Zylinder einen Schaden an der Metaldichtung und bl├Ąst etwas Luft ins K├╝hlwasser. Ist passiert als der letzte Schalter defekt war (und zeitgleich der Themperaturgeber im Motor auch kaputt war - dummer Zufall). Der Kopf wird dieses Fr├╝hjahr noch gerichtet. Da bei ├╝berbr├╝cktem Schalter die Themperatur runter ging, gehe Ich davon aus dass keine (wenig) Luft im K├╝hler ist. Ein Zusammenhang ist dennoch denkbar.

Die Kontakte werd Ich Morgen gleich anschauen - auch wenn Ich noch nicht verstehe wie der dann ├╝berbr├╝ckt laufen kann :gr

Phil
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18567
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon neujoker » 28.04.2019, 23:11

Der Zeiger muss f├╝r den L├╝fter schon deutlich ├╝ber der Mitte stehen. Und im Leerlauf schafft es die Wasserpumpe nicht Wasser durch den K├╝hler zu pumpen, wenn der oben voll Luft ist.

Mache also erst mal deine Kopfdichtung oder gar den Kopf.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

newt3
Inventar
Beitr├Ąge: 3344
Registriert: 02.08.2006, 22:30
Modell: T3
Aufbauart/Ausstattung: bus
Leistung: 70
Motorkennbuchstabe: VW

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon newt3 » 29.04.2019, 00:02

"Ist jetzt in den letzten drei Jahren der dritte Schalter."
machst du "defekte schalter" am Nichtanspringen deines L├╝fters aus? Man kann die ja auch mal v├Âllig unabh├Ąngig vom Fahrzeug testet.

Benutzeravatar
TottiP
Harte Nuss
Beitr├Ąge: 9434
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon TottiP » 29.04.2019, 06:52

Ich hatte bisher eigentlich nur einen "richtig" defekten Schalter. Der war drei Tage verbaut und hatte dann einen Kurzschluss nach Stufe 2. L├╝fter ging erst mit leerer Batterie aus :-)
Ansonsten kenne ich es nur, dass sich der Schaltpunkt ├╝ber die Jahre (Jahrzehnte) etwas in Richtung sp├Ąt verschiebt. Das ist dann meist den schlecht W├Ąrme leitenden Ablagerungen auf der F├╝hler Oberfl├Ąche geschuldet (und zum Teil einer Erm├╝dung des Bimetalls)
Ich w├╝rde die defekten Schalter auch erst einmal durch Sieden auf die Schalttemperatur testen. Evtl hast Du tats├Ąchlich ein anderes (verstecktes) Problem
Gru├č, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PN┬┤s nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
14Feuerwehr245
Harter Kern
Beitr├Ąge: 1043
Registriert: 28.01.2015, 20:17
Modell: T3
Aufbauart/Ausstattung: Pritsche
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 0

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon 14Feuerwehr245 » 29.04.2019, 07:42

Moin Phil,

hast Du Deinen Motor nicht erst gerichtet?
Apropos Abgas im K├╝hlwasser das kannst Du vorab testen, ├Ąhnlich wie bei S├Ąuren oder Basen die eine Testfl├╝ssigkeit und/oder Lackmusstreifen entsprechend f├Ąrben.Und der Ausgleichbeh├Ąlter w├╝rde bei Abgas Undichtigkeiten nach dem Betrieb ordentlich brodeln/kochen.

Guten Wirkungsgrad und viel Erfolg bei der Fehlersuche :sun

Sch├Âne Gr├╝├če von der Wasserkunst an der Leine
Viktor Wiesel(flink) inc.
VW T3 MV 2,1l Feuerwehr Syncro Pritschenwagen, Hochdach-Halbkastenwagen, Polizei Automatik Kombi Bj. '87 '89 '90
VW T3 DG 1,9l Caravelle (in H Vorbereitung) & Pritschenwagen Bj. ''87 '90

Relaxo
Stammposter
Beitr├Ąge: 666
Registriert: 15.09.2016, 12:26
Modell: T3
Aufbauart/Ausstattung: Westfalia
Leistung: 75PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Relaxo » 29.04.2019, 09:38

Bei den aktuellen Temperaturen bekomme ich den L├╝fter nie zum einschalten trotz AAZ in Karosserie mit flachem Tunneln. Ab etwa 25┬░C meldet er sich manchmal im Stau.

Luft im K├╝hlsystem kann der T3 garnicht ab und kann schnell die Zirkulation durch den K├╝hler komplett verlieren. Ich w├╝rde den schalter mal mit dem F├Ân testen, is bestimmt in Ordnung und deine Probleme liegen wo anders.

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 29.04.2019, 12:55

Servus zusammen und schon Mal vielen Dank f├╝r die Antworten. Ich versuche der Reihe nach vorzugehen.

Beitrag von neujoker ┬╗ 28.04.2019, 22:11
Der Zeiger muss f├╝r den L├╝fter schon deutlich ├╝ber der Mitte stehen. Und im Leerlauf schafft es die Wasserpumpe nicht Wasser durch den K├╝hler zu pumpen, wenn der oben voll Luft ist. Mache also erst mal deine Kopfdichtung oder gar den Kopf.


Der Zeiger stand schon eher mittig zwischen Mittelstellung und kochen. Als sich der Stau aufgel├Âst hatte, gings wieder runter. Daher vermutete ich, dass der K├╝hler noch in "Betrieb" ist. Kopf und Dichtung werden in den n├Ąchsten Wochen gemacht. Muss noch die Kompression messen lassen um rauszufinden welcher der ├ťbelt├Ąter ist.

Beitrag von newt3 ┬╗ 28.04.2019, 23:02
"Ist jetzt in den letzten drei Jahren der dritte Schalter."
machst du "defekte schalter" am Nichtanspringen deines L├╝fters aus? Man kann die ja auch mal v├Âllig unabh├Ąngig vom Fahrzeug testet.


Im Pronzip schon. Wie gesagt, im Stau wurde der Bus hei├č - L├╝fter sprang nicht an. Mit ├╝berbr├╝cktem L├╝fter wurde er dann nicht hei├č. Werde den Schalter die Tage im Wasserbad testen - bin schon sehr gespannt.

Beitrag von 14Feuerwehr245 ┬╗ 29.04.2019, 06:42
Moin Phil,
hast Du Deinen Motor nicht erst gerichtet?
Apropos Abgas im K├╝hlwasser das kannst Du vorab testen, ├Ąhnlich wie bei S├Ąuren oder Basen die eine Testfl├╝ssigkeit und/oder Lackmusstreifen entsprechend f├Ąrben.Und der Ausgleichbeh├Ąlter w├╝rde bei Abgas Undichtigkeiten nach dem Betrieb ordentlich brodeln/kochen.


Stmmt. Bzw. ich hab den Motor vor 2 - oder 3 :gr Jahren gebraucht gekauft und auf einer Seite den Kopf gemacht, da war der Kopf gerissen. Jetzt ist die andere Seite hin... :-(
Kann ich das mit "normalen" Teststreifen f├╝r S├Ąure/ Lauge testen? Das Bild ist so, dass w├Ąhrend des Fahrens immerzu kleine Blase in den Ausgleichsbeh├Ąlter kommen - nicht viel, aber st├Ąndig. Der zu hohe Druck wird dann ├╝ber den blauen Deckel abgebaut. (So meine Theorie)


Zum weiteren Vorgehen:
1. teste Ich nun den Schalter im Wasserbad (neuer ist eh bestellt - Ersatzteil schadet nicht)
2. Messe via Teststreifen das Abgas im K├╝hlwasser
3. ├ťberpr├╝fe alle Kontakte des L├╝fters (inkl. des Wiederstands hinter dem Scheinwerfer)
4. Entl├╝fte den Bus (soweit m├Âglich)
5. Mache den Kopf (sobald ich dazu komme)

Sollte so passen - ja?

Beste Gr├╝├če vom Bodensee und allseits gute Fahrt!
Philipp
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 30.04.2019, 20:38

Nachtrag/ Zwischenbericht:

Hab jetzt den Schalter getauscht und den "alten" im Wasserbad durchgemessen. Ihr habt v├Âllig Recht. Der ist quasi wie neu. bei ca. 90┬░ schaltet er die erste, bei ca. 100┬░ die zweite L├╝fterstufe durch.
Die Leitungen, Kontakte und Verbindungen hab ich ebenfalls ├╝berpr├╝ft. Ergebnis: Alles sauber.

Diese 2 Punkte sind also schon Mal raus. Da ist grad sowohl Auffahrrampen und Wagenheber verliehen hab, konnt ich noch nicht entl├╝ften. Festgestellt hab ich schon Mal, dass der K├╝hler gut mit Wasser gef├╝llt war. Wenn, kann sich da nur etwas Luft angesamelt haben. Reicht das dennoch um ihn au├čer Funktion zu setzten? oder reicht es, wenn in den K├╝hlwasserschl├Ąuchen an der h├Âchsten Stelle (zu viel) Luft ist, dass das heise Wasser erst garnicht zum K├╝hler gelangt?

:gr Was meinen die Profis?

lg und sch├Ânen 1. Mai! Phil
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Benutzeravatar
BennoR
Harter Kern
Beitr├Ąge: 2175
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon BennoR » 30.04.2019, 20:56

Servus Phil

wenn der K├╝hler halbvoll mit Luft ist springt der L├╝fter nie an
darum oben an der Schraube entl├╝ften bis nur noch Wasser rinnt

warum weisst du dass deine Kopfringdichtung hin ist? dr├╝ckt es Wasser in den Nachf├╝llbeh├Ąlter?

beim Kompressionstest wirst du nicht unbedingt den Defekt finden weil der Druck zu gering ist dass es merklich abpfeift

Kopf ab neue machen gut ists
und dann ENTL├ťFTEN !

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 30.04.2019, 21:13

Hallo Benno,
ich meine aber das der K├╝hler eben noch voll war. Wenn, war nur ein bisschen Luft drin. Daher ja auch die Vermutung mit den Sch├Ąuchen - oder ist das Quatsch?
ich wei├č dass ein Kopf hin sein m├╝sste, da ich bei laufendem Motor Bl├Ąschenbildung im K├╝hlwasserbeh├Ąlter habe. Nich viel aber stetig. Da steht oben immer 1 - 2cm Luft. Der ├ťberdruck entweicht in den Nachf├╝llbeh├Ąlter.
Der Kopf wird gemacht. Wollte eben nur noch rausfinden welcher... Wenn das Kompressionsgemesse nix bringt, wie find ich dann raus welche Seite hin ist? Da ich die eine erst gemacht hab, hoff ich auf die andere Seite....

Gr├╝├če! phil
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.

Benutzeravatar
BennoR
Harter Kern
Beitr├Ąge: 2175
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon BennoR » 30.04.2019, 21:35

Servus

nochmal langsam
hast du jemals entl├╝ftet?
wird der K├╝bel heiss? Also deutlich mehr als Mitte Led bei 100kmh?
dr├╝ckt es dir Wasser zur├╝ck so dass es auf Dauer den ├ťberlaufbeh├Ąlter f├╝llt?
Ist dein blauer Deckel neu und io?

du kannst natuerlich den Kopf runterreissen aber wegen ein laar Blasen wenn er nicht heiss wird oder Wasser braucht w├Ąre das ├╝bertrieben

und ob man nun eine WMD erneuert oder 2 ist doch schon fast egal...im grossen Satz bei TK ist alles drin

Kompression messen ist immer gut, ev machst du dann eh den Kopf ab... oder der PS macht es?
bin in 83512 auch nicht so weit weg fuer nen Check Kaffee Besuch

Benutzeravatar
Schwester
Stammposter
Beitr├Ąge: 375
Registriert: 04.10.2007, 21:55
Modell: T3
Aufbauart/Ausstattung: Post-Hochdach
Leistung: 78 PS
Motorkennbuchstabe: DG
Anzahl der Busse: 1
Wohnort: Konstanz

Re: Thermoschalter im K├╝hler st├Ąndig defekt!?

Beitragvon Schwester » 02.05.2019, 18:45

Hallo Benno,

verzeih, hat etwas gedauert. Also von Vorne:
Ja, ich habe entl├╝ftet - mehrmals und stehts nach Leitfaden. Das Letzte Mal wars bei genauerem Nachdenke auf Krk in Kroatien - also sagen wir vor 2 - 3t Km. Habs heute noch Mal gemacht. Ging gut und der K├╝hler ist auch angesprungen.

Warum ich die K├Âpfe runter machen will (muss?):
Letztes Jahr hatte ich doch das Problem, dass der Themperaturgeber im Motor hin├╝ber war und gleichzeitig der im K├╝hler auch - da ist die Kiste mindestens 2 Mal richtig ├╝bel ├╝berhitzt. Seit dem Das Problem mit den "Bl├Ąschen".

Mit Hitze hab ich sonst kein Problem - bei 100km/h steht der Zeiger in Mittelstellung. Etwas hei├č wurde er erst im Stau um M├╝nchen und in der Steiermark als es die Berge hoch ging. Da stand der Zeiger auf 2/3 - also auch nicht zu hei├č, aber der K├╝hler w├Ąre normaler Weise schon angesprungen.

Wasser (oder ├ľl) braucht er eben auch nicht viel. Es dr├╝ckt auch kaum was in den Nachf├╝llbeh├Ąlter. Dort hin entweicht "nur" die ├╝bersch├╝ssige Luft. Daher hatte ich bisher auch nichts unternommen. Aber irgendwann sollte da schon was gemacht werden (Oder?! - Nichts machen find ich auch immer spitze :roll: )

Muss bei der Kompressionsmessung etwa der Kopf ab? :-( Davon hat die Wekstatt nix gesagt...

Nun noch eine Frage zum Abschluss: Sollte ich die K├Âpfe runter machen - sind die dann vermutlich verzogen oder sonst wie im Eimer? Oder mach ich die runter, ersetz die Dichtungen und fertig? Der eine ist ja erst vor 2 Jahren drauf gekommen, der andere ist etwas ├Ąlter.

Und zum Kaffeebesuch - ich fahr tats├Ąchlich relativ regelm├Ą├čig ├╝ber M├╝nchen in die Steiermark zum Fliegen. Da bietet sich das ja f├Ârmlich an! Wenns ok ist, geb ich das n├Ąchste Mal retzeitig vorher Bescheid...

Viele Gr├╝├če & Merci!
Philipp
- WBX - 78PS (DG) - Bj: 83 - 11,8l /100km
Bild
No matter. Try again. Fail again. Fail better.


Zur├╝ck zu ÔÇ×T3-Aktuell (BJ 1979 - 1992)ÔÇť

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 G├Ąste