WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

PatrickausKiel
Stammposter
BeitrÀge: 407
Registriert: 21.07.2015, 18:12
Modell: T3
Aufbauart/Ausstattung: Caravelle GL
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Kiel

WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon PatrickausKiel » 28.04.2019, 22:02

Moin,

Heute ist mir am neuen Motor, der jetzt ungefĂ€hr 150km drauf hat, was aufgefallen: der NachfĂŒllbehĂ€lter ist fast leer, allerdings plötzlich nach der letzten Fahrt. Bei dieser hab ich zum ersten Mal die Heizung aufgemacht, gestern Abend bei einer kurzen Überlandfahrt. Als die Heitung heiß wurde, ist mir zudem direkt die KĂŒhlwassertemp von Zeiger "mitte" auf Zeiger "halblinks" abgefallen. Kann es sein, dass hier irgendwo noch Wasser in die Heizung nachgelaufen ist, dass der erste dann aus dem zweiten BehĂ€lter nachgezogen hat? Muss ich jetzt neu entlĂŒften? Im zweiten BehĂ€lter steht nur noch eine PfĂŒtze, der erste scheint aber randvoll zu sein.

Viele GrĂŒĂŸe!

Bus-Froind
Harter Kern
BeitrÀge: 1836
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Bus-Froind » 29.04.2019, 07:28

Moin,

hast du beim entlĂŒften die Heizung "zu" gehabt? Dann war die vermutlich leer und hat sich jetzt gefĂŒllt.
Dass die Temperaturnadel dann kurzzeitig abfÀllt, ist normal. Passiert auch bei normalem Betrieb, also sichtbare Senkung der Temp. bei öffnen der Heizung. Gibt sich dann schnell, wenn der Kreislauf komplett auf einem (Temperatur-)Level ist.
Ich wĂŒrde nachfĂŒllen und beobachten, ob sich der Stand weiterhin stark Ă€ndert. EInmal noch entlĂŒften schadet ja nicht.

Gute Fahrt
Burkhard

Benutzeravatar
BennoR
Harter Kern
BeitrÀge: 2176
Registriert: 16.11.2011, 21:26
Modell: T3
Aufbauart/Ausstattung: Vanagon California
Leistung: 83 PS
Motorkennbuchstabe: DH
Anzahl der Busse: 1
Wohnort: "WS"

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon BennoR » 29.04.2019, 19:03

Hallo Patrick

locker bleiben, alles normal und nun in der Heizung.
solange der DruckbehĂ€lter randvoll war musst du auch nicht entlĂŒften
einen neuen Deckel von TK hast du bestimmt vorsorglich montiert, erst damit kommt wieder Druck auf den Kessel :)

Basti1983
Mit-Leser
BeitrÀge: 5
Registriert: 14.02.2019, 13:29
Modell: T3
Aufbauart/Ausstattung: Whitestar
Leistung: 92
Anzahl der Busse: 1

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Basti1983 » 29.04.2019, 20:47

Nabend,

Ich hab gestern mein System entlĂŒftet...
Hab Den AusgleichsbehĂ€lter bissl ĂŒber maxi gefĂŒllt, Deckel zu, Motor warm laufen lassen, Heizung auf warm und dann die EntlĂŒftungsschraube am KĂŒhler leicht geöffnet. Der KĂŒhler war im oberen Bereich kalt, obwohl Motortemperatur in der Mitte stand. Beim öffnen der Schraube am KĂŒhler, kam Luft raus. Als wasser kam, hab ich die Schraube geschlossen und den Motor wieder bissl Druck aufbauen lassen... dann Schraube noch mal geöffnet.
Das öffnen und Druck aufbauen, hab ich 3/4 mal gemacht, der Wasserstand im AusgleichsbehĂ€lter wurde leerer und es kam kein Wasser mehr an der Schraube am KĂŒhler. Der KĂŒhler wurde dann bis ganz oben heiß.... tadda... :dance

Benutzeravatar
Alexander
Harter Kern
BeitrÀge: 1602
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Alexander » 29.04.2019, 20:56

Wenn du jetzt noch den AusgleichsbehĂ€lter bis zum ĂŒberlaufen fĂŒllst, dann wĂ€re alles i. O. (fĂŒr ein echtes Taddaa)
NatĂŒrlich nur unter der Voraussetzung das der Motor auch i. O. ist.
Viele GrĂŒĂŸe,
Alexander

Basti1983
Mit-Leser
BeitrÀge: 5
Registriert: 14.02.2019, 13:29
Modell: T3
Aufbauart/Ausstattung: Whitestar
Leistung: 92
Anzahl der Busse: 1

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Basti1983 » 29.04.2019, 21:18

Werd die Tage mal schauen wie der Wasserstand bei kaltem Motor steht, werd evtl noch bissl nachfĂŒllen mĂŒssen.

Benutzeravatar
Alexander
Harter Kern
BeitrÀge: 1602
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Alexander » 29.04.2019, 21:44

Der AusgleichsbehÀlter ist der mit dem blauen Deckel im Motorraum.
Der muß immer randvoll sein, also Null Luft im BehĂ€lter. :-bla
Viele GrĂŒĂŸe,
Alexander

Basti1983
Mit-Leser
BeitrÀge: 5
Registriert: 14.02.2019, 13:29
Modell: T3
Aufbauart/Ausstattung: Whitestar
Leistung: 92
Anzahl der Busse: 1

Re: WBX MV Wasserverlust im NachfĂŒllbehĂ€lter

Beitragvon Basti1983 » 29.04.2019, 22:10

danke fĂŒr die Info!!! :bet :bier


ZurĂŒck zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 GĂ€ste