JX Neumotor (Rumpf) dreht nicht hoch

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: gvz, jany, tce, Staff

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 13.07.2016, 17:19

Hallo, liebe T3-Freunde,

nachdem nun mein neuer Rumpfmotor (Red Block) angekommen ist, wurde er in der Werkstatt mit neuem KKK-Turbolader
und sÀmtlichen neuen Anbauteilen dazu (BJ, TK) und den Teilen vom alten Motor komplettiert.
(Die Geschichte zum Schaden siehe hier: viewtopic.php?f=1&t=93860)
Nun ist das traurige Ergebnis, daß er nur bis 2.800 U/min hochdreht, weiter nicht.
An der Ansaugseite kann's nicht liegen, da jetzt ohne Luftfilter und Schlauch probiert.
Die ESP lief bis zuletzt einwandfrei, ist auf 90 eingestellt, sagte man mir.
Die Steuerzeiten sollen auch passen.
Bis zum Schaden drehte der Motor einwandfrei bis 4.000 hoch, mehr Drehzahl fahre ich nie.
Warum dreht er jetzt nicht hoch?
Morgen fahre ich wieder hin, vielleicht kann ich da ja schon eine Idee mitnehmen.

Hoffnungsvoll grĂŒĂŸt
Peter aus BI
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9402
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon TottiP » 13.07.2016, 17:26

Kann viele Ursachen haben. Zieht vielleicht Luft ĂŒber die Spritleitung. 0,90mm vor OT ist auch nicht der optimale Wert, besser ist hier 0,97mm.
Dann kann eine Pumpe auch den AltersschwÀchetot sterben. Das alles sollte die Werke aber auf dem Schirm haben!
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18542
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon neujoker » 13.07.2016, 17:32

Schau erst mal, ob dein Gaspedal ĂŒberhaupt den Hebel an der Pumpe auf Anschlag zieht. Ev. musst du nur den Zug unten unter dem Gaspedal nachjustieren. Oder ist das auch, wenn du von Hand hinten an der Pumpe Gas gibst?
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
deltaprofi fix
Inventar
BeitrÀge: 4527
Registriert: 14.11.2010, 09:27
Aufbauart/Ausstattung: ja auch
Leistung: viel
Motorkennbuchstabe: A-Z
Anzahl der Busse: 10
Wohnort: tief im Westen, Schwalmtal, fast NL
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon deltaprofi fix » 13.07.2016, 20:01

Die Dose vielleicht kaputt fĂŒr den Lader, bzw die Einstellung zu lasch.

Ladedruck?

Menge?

fix
FĂŒr das Können gibt es nur einen Beweis. Das TUN. Zitat von Marie von Ebner-Eschenbach

Bild

http://www.derlandmesserbus.de/

Benutzeravatar
RetroLogic
Poster
BeitrÀge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon RetroLogic » 13.07.2016, 20:04

Das hört sich fĂŒr mich nach verstellter Abregeldrehzahl an.
Die Abregeldrehzahl des JX ist normal ab Werk 5100 upm, beim Saugdiesel 4800 upm.

Entweder ist die Fördermenge zu gering, die Abregeldrehzahl falsch eingestellt oder der Gaszug nicht korrekt justiert. NatĂŒrlich können auch mehrere der genannten Dinge zutreffen. Die Fördermenge hat auch Einfluss auf die Abregeldrehzahl und umgekehrt die Abregeldrehzahl auf die maximale Fördermenge.

4000 wÀre als Abregeldrehzahl auch viel zu wenig und nicht gerade Leistungsfördernd.

Benutzeravatar
Alexander
Harter Kern
BeitrÀge: 1583
Registriert: 09.02.2016, 21:10
Modell: T3 Syncro
Aufbauart/Ausstattung: Multivan/Kombis/Doka
Anzahl der Busse: 4
Wohnort: Wuppertal
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Alexander » 13.07.2016, 21:19

Hi,
ich hÀtte noch den Tipp In- und Out-Schraube an der ESP vertauscht.

Aber viel interessanter finde ich ja die Tatsache, daß man direkt mal versucht den neuen Motor, der ja anscheinend das Auto noch nicht mal ein StĂŒck bewegt hat, hoch zu drehen.
Viele GrĂŒĂŸe,
Alexander

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 14.07.2016, 10:20

Hi,
vielen Dank fĂŒr die Tips und Anregungen! :g5

Das mit dem Gaszug hatte ich auch erst gedacht, aber auch per Hand am Hebel der ESP bewegt geht die Drehzahl nicht hoch.
Wie mir gesagt wurde, ist an der ESP nichts verstellt worden, also dĂŒrfte, wenn das stimmt, die Abregeldrehzahl nicht verstellt sein.
Wie die auf den Wert 0,90 vor OT kommen..., doch etwas eingestellt?
Ja, das mit den 0,97 vor OT werde ich mal anbringen!
Ebenso den Tip mit der eventuell vertauschten In/Out-Schraube!

Und ja, das mit dem Hochdrehen noch auf der BĂŒhne hat mich auch verwundert.
Ich habe das in Zusammenhang mit dem EntlĂŒften gebracht, da braucht man ja auch 3.000 U/min.
Und das Auto steht ja immer noch schrÀg da.

Bis zum Autreten des GerÀusches/des Schadens lief das Auto ja in allen Bereichen ohne AuffÀlligkeiten.
Wieso sollte da plötzlich auf der Einlaß- oder der Auslaßseite etwas zu sein können?

Aber so geht wohl die Fehler-/Ursachensuche dort vor sich...

Ich werde weiter berichten, hoffentlich bald etwas greifbares!

GrĂŒĂŸe an alle hier
Peter
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
RetroLogic
Poster
BeitrÀge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon RetroLogic » 14.07.2016, 12:18

Bielefelder hat geschrieben:
Wie die auf den Wert 0,90 vor OT kommen..., doch etwas eingestellt?
Ja, das mit den 0,97 vor OT werde ich mal anbringen!




Wie die auf die 0.90 kommen kann ich dir sagen! 0.90 ist der Standardwert der von fĂŒr die JX Pumpe vorgegeben ist! Mit 0.90mm lĂ€uft der am optimalsten. Die Aussage das die 0.90 zu wenig sind ist falsch! Der Toleranzbereich geht von 0.83mm - 0.97mm und wenn der frisch eingestellt wird muss die Pumpe auf 0.90mm +- 0.02mm stehen.

0.97 ist gerade noch innerhalb der Toleranz. Wenn der mit 0.90 nicht lÀuft, dann lÀuft der auch mit 0.97 nicht! Der Motor dreht
mit 0.90 nicht weniger hoch als mit 0.97.

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9402
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon TottiP » 14.07.2016, 12:31

RetroLogic hat geschrieben: Mit 0.90mm lÀuft der am optimalsten. .


Aha. :tl
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
RetroLogic
Poster
BeitrÀge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon RetroLogic » 14.07.2016, 12:46

TottiP hat geschrieben:
RetroLogic hat geschrieben: Mit 0.90mm lÀuft der am optimalsten. .


Aha. :tl


Wenn es fĂŒr Werkseinstellungen nicht optimal ist, dann erklĂ€r doch mal wieso 0.97mm beim JX besser sind als 0.90mm.
"Aha" hilft da nicht viel.

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9402
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon TottiP » 14.07.2016, 12:55

Deine Aussage erscheint in Stein gemeißelt. Es ist in sofern nicht allgemein gĂŒltig, als dass es hier tatsĂ€chlich Unterschiede zwischen den einzelnen Motoren gibt. Je nach Verschleißgrad von Pumpe und DĂŒsen ist es durchaus möglich, dass es bei dem vorhandenen Setup eben diese Zeitspanne, die die 0,07mm vor OT bieten, mehr benötigt, den Motor nahezu Optimal laufen zu lassen. WĂ€re jetzt alles flamm neu, wĂŒrde ich Deine Aussage mit tragen, bei einem Mix aus alt und neu auf keinen Fall
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
RetroLogic
Poster
BeitrÀge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon RetroLogic » 14.07.2016, 13:42

TottiP hat geschrieben:Deine Aussage erscheint in Stein gemeißelt. Es ist in sofern nicht allgemein gĂŒltig, als dass es hier tatsĂ€chlich Unterschiede zwischen den einzelnen Motoren gibt. Je nach Verschleißgrad von Pumpe und DĂŒsen ist es durchaus möglich, dass es bei dem vorhandenen Setup eben diese Zeitspanne, die die 0,07mm vor OT bieten, mehr benötigt, den Motor nahezu Optimal laufen zu lassen. WĂ€re jetzt alles flamm neu, wĂŒrde ich Deine Aussage mit tragen, bei einem Mix aus alt und neu auf keinen Fall


Verstehe. Die "Optimierung" mit den bekannten Werten von 0.9 auf 0.97 kenne ich unter anderem halt als alten Bauerntrick mit dem man einem JX innerhalb der Pumpen-Toleranz unter grĂ¶ĂŸerer Hitzeabgabe zu ein bisschen mehr Leistung anregen kann. Bei manchen Optimierungsmaßnahmen und VerĂ€nderungen ist es auch notwendig. Vermutlich habe ich deine Aussage falsch eingeordnet. Dass die Kombination aus Alt und Neu eine kleine VerĂ€nderung notwendig machen können ist verstĂ€ndlich und sehe ich in gewissem Rahmen ein. Aber dass 0.90 auf 0.97 zur gravierenden Verbesserung des vom TA genannten Problems fĂŒhrt kann ich mir nur dann vorstellen wenn etwas anderes gehörig nicht mehr in Ordnung ist. Aber wĂ€re es dann nicht geschickter den Fehler zu finden und dann die Pumpe erstmal auf Normwert einzustellen anstatt die Pumpe an den Fehler anzupassen?

Da kommt mir die Aussage mit der Luft in der Diesel-Zuleitung schon sehr viel wahrscheinlicher vor. Vor allen Dingen kann die an Stellen brechen an denen man es nicht sieht.

Was mir beim Thema Zuleitung nun auch noch einfĂ€llt sind die Einspritzleitungen zu den DĂŒsen. Sind die alle in der korrekten Reihenfolge wieder angeschlossen, nicht verstopft, nicht beschĂ€digt, Original ab Werk und auch nicht selbst irgendwie hingebogen?

ergster
Inventar
BeitrÀge: 2616
Registriert: 14.04.2009, 12:22
Modell: T3
Aufbauart/Ausstattung: DOKA
Leistung: Hatta
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Ecke Dortmund

Re: AW: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon ergster » 14.07.2016, 13:46

WĂ re es ne Verschlissene Pumpe wĂŒrde es kalt aber einigerma§en laufen und mit zunehmender Temperatur schlimmer werden.

In und out Schraube prĂŒfen, wenn das OK ist die Steuerzeiten nochmal komplett kontrollieren.
Der Föderbeginn wird ĂŒbrigend durch verdrehen der ESP in der Pumpenkonsiole eingestellt. Das ist also zwangslĂ€ufig notwendig wenn der Block getauscht wird und nicht mit einstellarbeiten AN der Pumpe zu verwechseln.

Und ich stimme dem zu, wenn er bei 0,90 nur bis 2800 U/min kommt, dann ist das auch bei 0.97 nicht viel anders.

Hat mal jemand den Versuch gemacht zu fahren? Sollte das so gut wie unmöglich sein weil der Motor absolut keine kraft hat, ist wahrscheinlich die Nockenwelle 180° verdreht eingebaut worden.
Wer V sagt . . .
Muss auch W sagen

GrĂŒĂŸe
ergster

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18542
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: AW: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon neujoker » 14.07.2016, 14:24

ergster hat geschrieben:.... ist wahrscheinlich die Nockenwelle 180° verdreht eingebaut worden.
Wenn mit Lineal und Dornen gearbeitet wurde ist da m.E. nicht möglich. ZusĂ€tzlich glaube ich, dass der dann gar nicht anspringt - außer mit Startpilot.
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 14.07.2016, 15:04

RetroLogic hat geschrieben: [...]Was mir beim Thema Zuleitung nun auch noch einfĂ€llt sind die Einspritzleitungen zu den DĂŒsen. Sind die alle in der korrekten Reihenfolge wieder angeschlossen, nicht verstopft, nicht beschĂ€digt, Original ab Werk und auch nicht selbst irgendwie hingebogen?


Hi,
Die Leitungen wurden beim Ausbau vom alten Motor mit Strichen 1-4 markiert, ebenso die DĂŒsen.
Die Leitungen sind Original VW, damals als kompletter Satz gekauft.
Und nun wieder mit den Klammern angebaut.

Das sollte richtig sein.
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
RetroLogic
Poster
BeitrÀge: 114
Registriert: 23.06.2016, 10:35
Modell: T3
Aufbauart/Ausstattung: Futura Multivan
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon RetroLogic » 14.07.2016, 17:44

Tja, dann wirds halt langsam echt schwierig...

Wie siehts mit dem Zahnriemen aus? 100% korrekt montiert? Ich weiß ja nicht genau wie sich das auswirkt, aber wenn alle ZahnrĂ€der in korrekter Position zum Riemes sind aber die an der ESP um einen Zahn verrutscht ist...könnte das nicht zur nicht unwesentlichen Verstellung des Förderbegins und somit zu enormer Leistungsminderung fĂŒhren? Ich wĂŒrd allerdings dann kein so gutmĂŒtiges (2800 upm) Verhalten mehr erwarten. :roll:
Ists ein neuer Riemen gewesen?

Wie schauts mit dem magnetischen Absteller aus? Hat der Widerstandsfreien Kontakt, funktioniert er korrekt?

Dieselfilter nach dem Anschließen der Leitung wieder entlĂŒftet?

Vielleicht ist beim Schaden davor noch mehr kaputt gegangen?
Nicht dass der neue Block aufgrund eines anderen Schaden wieder den gleichen Tod stirbt!

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 14.07.2016, 17:52

So,
ich komme gerade aus der Werkstatt zurĂŒck.
Man ist noch genauso ratlos wie vorher; KD-Berater, Meister und Monteur. :-(

* Die Nockenwelle falsch herum eingebaut- nicht, denn dann wĂ€re das Rad fĂŒr den Zahnriemen hinten anzuschrauben.
* In-/Out-Schraube verwechselt - er kannte das mit den kleinen und großen Löchern.
* Pumpenkonsole zum Einstellen verdreht - hat er gemacht.
* Abregeldrehzahl verstellt - nein, an ESP nichts gestellt/verstellt.

Der Monteur freut sich schon gar nicht mehr auf den Feierabend,
weil es dann im Kopf noch immer weiter geht: Was ist..., was kann...
Muß auch ein Sche**gefĂŒhl sein, man denkt , hab alles komplettiert und richtig gemacht,
und dann lÀuft der Motor nicht so wie es sein sollte.
Haben die noch nicht so erlebt und ich auch nicht!

Sehe gerade: Der Zahnriemen ist noch keine 10k km drauf.
Und 1 Stunde, bevor das immer lauter werdende GerĂ€usch auftrat, konnte ich noch die Auffahrt zu unserem OWD hoch ohne AuffĂ€lligkeiten bis 4000 upm hochdrehen. (FĂŒr mich eine "Meßstrecke" -- wenn das geht, ist die LDA noch ok!)
Auch die 25 km Fahrt dann war noch Leistung da, ich jedoch aufgrund des GerĂ€uschs immer vorsichtiger mit dem Gasfuß.
Der Absteller funktioniert, und die Leitungen seien entlĂŒftet.

Trotzdem- noch einen schönen Abend fĂŒr uns alle!
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
TottiP
Harte Nuss
BeitrÀge: 9402
Registriert: 11.09.2008, 20:20
Modell: T3
Aufbauart/Ausstattung: Totti Spezial
Leistung: genug
Motorkennbuchstabe: ???
Anzahl der Busse: 3
Wohnort: Landkreis PAF
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon TottiP » 14.07.2016, 18:18

Was war das denn fĂŒr ein GerĂ€usch?
Gruß, Totti
Tell me and I forget. Teach me and I remember. Involve me and I learn

http://www.bulli-totti.de Bild

Ich reagiere auf PNÂŽs nur noch wenn eine Rufnummer angegeben wird!
:g5

Benutzeravatar
yamsun
Inventar
BeitrÀge: 3249
Registriert: 04.06.2011, 12:37
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 88271

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon yamsun » 14.07.2016, 19:02

Hi,

die Nockenwelle kann man nicht um 180° falschrum einbauen, denn dann geht das Lineal nicht rein, da die Nut nicht mittig gefrÀst ist.
Was man allerdings um 180° verdreht einbauen kann sind manche EinspritzpumpenrĂ€der, denn es gibt welche die zwei identisch kleine, gegenĂŒberliegende Löcher haben, in die jeweils der Absteckdorn passt.
Das hat zur Folge, dass die Pumpe immer in den falschen Zylinder einspritzt.
Einen so zusammengebauten Motor kann man mit stark erhöhter Fördermenge zum Laufen bekommern, er hat aber wirklich nur minimale Leistung und wenn man Gas gibt, dann nagelt er heftig und raucht ziemlich.
Erkennen kann man das daran, dass die Marke auf dem Pumpenrad nicht auf ca. 11 Uhr und gegenĂŒber der Marke auf der Pumpenkonsole steht. (Kurbelwelle auf OT 1. Zyl, Nockenwelle mit eingelegtem Lineal)

Ich kann mir aber kaum vorstellen, dass jemand der schon lĂ€nger Bus fĂ€hrt mit so einem Motor vom Hof der Werkstatt fahren wĂŒrde. :gr

Und genau, was fĂŒr ein GerĂ€usch ist da dazu gekommen? Hab ich auch nicht kapiert...
Bild

ergster
Inventar
BeitrÀge: 2616
Registriert: 14.04.2009, 12:22
Modell: T3
Aufbauart/Ausstattung: DOKA
Leistung: Hatta
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Ecke Dortmund

Re: AW: RE: Re: AW: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon ergster » 14.07.2016, 19:06

Ich denke er meint die letzte Fahrt mit dem alten Motor und das GerÀusch das der Lagrrschaden verursacht hat.

neujoker hat geschrieben:
ergster hat geschrieben:.... ist wahrscheinlich die Nockenwelle 180° verdreht eingebaut worden.
Wenn mit Lineal und Dornen gearbeitet wurde ist da m.E. nicht möglich. ZusĂ€tzlich glaube ich, dass der dann gar nicht anspringt - außer mit Startpilot.


Stimmt nicht. N Kumpel von mir hat das an nem Caddy geschafft. Der Sprang ganz normal an, nur beim kleinsten Versuch ihm Kraft abzuverlangen ging er aus.

Und wenn die Monteure sich nicht an die Einstellvorschrift halten, erstmal die Nockenwelle abstecken und festziehen, den Motor dann nach dem durchdrehen auf dem falschen OT stehen lassen und dann die "falsch stehende Pumpe" korrigieren...

Mir wĂŒrde das bestimmt nicht passieren aber manche Schaffn es eben doch.

Die Bemerkung der Werkstatt, dass dann das Riemenrad hinten wĂ€re ist ja auch Phenomenal. Von Fachleuchten wĂŒrde ich erwarten, dass Ihnen klar ist, dass die Steuerzeiten gemeint sind und nicht die mechanische Einbaurichtung.
Wer V sagt . . .
Muss auch W sagen

GrĂŒĂŸe
ergster

Benutzeravatar
T3TDISyncro
Harter Kern
BeitrÀge: 2355
Registriert: 04.08.2005, 16:57
Modell: T3 Syncro
Aufbauart/Ausstattung: Kasten HD
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Hier und Da... Meistens aber Zuhause

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon T3TDISyncro » 14.07.2016, 23:01

An meinem EX Postpolo hat auch ein Spezialist den ZR um einen Zahn falsch eingebaut. Der lief schon, hörte sich auch relativ normal an, aber von den ursprĂŒnglich 60PS haben bestimmt 10-15 gefehlt Das Drehzahlband war aber komplett benutzbar.
Eve was here ;)
1HX1-299
93er 86C 2F QP G40
92er T3 Syncro HD EX-ÖBH
86er 32b Fronti KV "ABT" (1er von nur noch 41 Vari KV(2012))Bald mit KE/A2300 und "H"
Und anderes Spielzeug

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: AW: RE: Re: AW: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 15.07.2016, 12:37

ergster hat geschrieben:Ich denke er meint die letzte Fahrt mit dem alten Motor und das GerÀusch das der Lagrrschaden verursacht hat.[...]

Genau das meinte ich. Der Motor hörte sich irgendwie anders an, noch nicht laut, eher so wie ein Sternmotor sich anhört, so ein "rundes" Brummen.Das fiel mir zuerst an einer kleinen Steigung (Auffahrt OWD aus BI) auf. Ich hatte auf etwa 3.500 rpm beschleunigt und in den 3. Gang geschaltet, aber er fiel dann auf 2.100 zurĂŒck und zog nicht richtig, aber das Ende der Steigung war erreicht und er beschleunigte wieder. Zuerst dachte ich, das GerĂ€usch wĂ€re der Widerhall der Rampenwand, aber es war eben doch anders als sonst immer. Bei der anschließenden Fahrt auf dem OWD etwa 3 km mit 3.500 rpm wurde es dann langsam lauter, jedoch war, auch auf der Bundesstraße nach GT, noch Leistung da. Aber es wurde eben immer lauter...

Die Bemerkung der Werkstatt, dass dann das Riemenrad hinten wĂ€re ist ja auch Phenomenal. Von Fachleuchten wĂŒrde ich erwarten, dass Ihnen klar ist, dass die Steuerzeiten gemeint sind und nicht die mechanische Einbaurichtung.

Vielleicht wurde "um 180° verdreht möglich?" nicht richtig verstanden...Hm..., hab inzwischen auch so meine Bedenken.
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
aRne@kleinerSyncro
Stammposter
BeitrÀge: 766
Registriert: 15.01.2005, 08:28
Modell: T3 Syncro
Aufbauart/Ausstattung: Taschenformat
Leistung: ?? PS
Motorkennbuchstabe: TAT
Anzahl der Busse: 0
Wohnort: Weit weit weg

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon aRne@kleinerSyncro » 15.07.2016, 14:38

Schraub den Ventildeckel ab, Dreh den Motor auf OT (achte drauf, dass du auf die Kerbe und nicht auf die Nasen OT eindrehst), Steck die Pumpe ab und dann prĂŒfst du, ob die Nut auf der RĂŒckseite der Nockebwelle (in Fahrtrichtung vorne) mit der PlanflĂ€che vom Zylinderkopf eine Linie ergibt oder nicht (Abstecklineal muss passen!)

Gruß Arne
FĂŒr neuen Bildschirm, hier Loch bohren [X]

Bild

Benutzeravatar
BUSbahnhof
Harter Kern
BeitrÀge: 2187
Registriert: 20.06.2016, 19:28
Modell: T3
Aufbauart/Ausstattung: Reimo Camper/Bw Doka
Leistung: 64 PS
Motorkennbuchstabe: 1Y
Anzahl der Busse: 2
Wohnort: SĂŒdlich von Berlin

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon BUSbahnhof » 16.07.2016, 09:45

* In-/Out-Schraube verwechselt - er kannte das mit den kleinen und großen Löchern.


Aber sie sind richtig drin ja?? Wir hatten am Jx vor 4 Monaten genau das selbe Problem in der Werkstatt. Kunde kam mit einem Motor an, der eine Neue Pumpe und Zahnriemen bekommen hat... dreht nur bis 2600 1/min.
Ende war, das In und Out Schrauben vertauscht waren.
Bullige GrĂŒĂŸe vom Micky
Lieber Rost statt Plastik!
Bild Bild

Benutzeravatar
neujoker
Antik-Inventar
BeitrÀge: 18542
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon neujoker » 16.07.2016, 11:10

Und man orientiert sich nicht an Löcher der Schrauben sondern an der Aufschrift. Auf der Out-Blockschraube steht das Out auf dem Schraubenkopf.
Bild mit Einbauposition:
Du hast keine ausreichende Berechtigung, um die DateianhÀnge dieses Beitrags anzusehen.
Ich wĂŒnsche allen unfall- und störungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vernĂŒnftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
Johannes D.
Poster
BeitrÀge: 180
Registriert: 12.12.2013, 21:07
Modell: T3
Aufbauart/Ausstattung: BW -> Multivan
Leistung: 50 PS
Motorkennbuchstabe: CS
Anzahl der Busse: 1
Wohnort: BA
Kontaktdaten:

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Johannes D. » 17.07.2016, 07:55

Hi,

Ist die ESP lÀnger gelegen?
Evtl ist die FlĂŒgelzellenpumpe (teilweise) verklebt und fördert nicht ausreichend.

Zum Test könnte man mal ne Elektrische Spritpumpe einsetzten.

Schönen Sonntag

Johannes D.


Gesendet von iPhone mit Tapatalk

Benutzeravatar
Bielefelder
Stammposter
BeitrÀge: 703
Registriert: 10.05.2011, 12:43
Modell: T3 Syncro
Aufbauart/Ausstattung: Hochdach Selbstausb
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Bielefeld

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon Bielefelder » 19.07.2016, 17:46

Hi,

Heute habe ich meinen Syncro zurĂŒckbekommen! :sun

Hab auch schon meine beiden Teststrecken absolviert: Zieht wie vorher auch, 19% Steigung im 2. Gang mit 3000 rpm.
Ich bin zufrieden und erleichtert, daß die blöde Zeit (insgesamt 4 Wochen!) endlich vorbei ist.

Und was war's?
So wie ich das verstanden habe (geheimnisvoll, ungenau), lag es an der Kraftstoffzufuhr.
Beim Abbau der Leitungen und des Filters(?) soll dann letztlich etwas verstopft (?) gewesen sein.
Und wie haben die das schließlich rausgefunden?
"Rein zufÀllig".

Er lÀuft, das ist jetzt das Wichtigste.
Und er lÀuft gut.

Vielen Dank nochmal fĂŒr die Anteilnahme und die qualifizierten Tips.
GrĂŒĂŸe aus Bielefeld
Peter

T3 Syncro 14" JX Hochdach, Bj. 1990, 25 Reihen Setrab-OelkĂŒhler, 215/75R15 Yokohama Geolandar A/T-S auf R.O.D, 2 Sperren + ZA, Selbstausbau Multiplex, kostet viel - aber macht auch viel Freude

Benutzeravatar
yamsun
Inventar
BeitrÀge: 3249
Registriert: 04.06.2011, 12:37
Modell: T3
Aufbauart/Ausstattung: WoMo
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: 88271

Re: JX Neumotor (Rumpf) dreht nicht hoch

Beitragvon yamsun » 19.07.2016, 17:51

In der Spritzufuhr "was verstopft" hört sich aber schwer nach In- und Out-Schraube vertauscht an... ;-)
Bild


ZurĂŒck zu „T3-Aktuell (BJ 1979 - 1992)“

Wer ist online?

Mitglieder in diesem Forum: BlubbOr, Doka-Freund, Google [Bot], Stone, UHT und 9 GĂ€ste