HILFE: Panne in BAMBERG (MV Motorproblem)

aktueller Austausch vor dem Posten ruhig mal die SUCHE benutzen!

Moderatoren: tce, gvz, jany, Staff

Benutzeravatar
bronx
Poster
Beitr├Ąge: 146
Registriert: 10.08.2007, 11:50
Modell: T3
Aufbauart/Ausstattung: Star / Camper
Leistung: 64-136
Anzahl der Busse: 3
Wohnort: Freiburg
Kontaktdaten:

HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon bronx » 25.05.2017, 19:15

Hallo T3 Freunde,

mein Bruder ist mit Frau und Tochter in Bamberg auf dem Hof vom Boschdienst Mezger gestrandet.
Der Bus f├Ąhrt nur noch 70 km/h und qualmt stark schwarz. Der Kraftstoffverbrauch ist stark erh├Âht.
Der ADAC hat wohl einiges gecheckt. Blauen Temp.Sensor gebr├╝ckt, Lambda abgeklemmt, Ansaug kontrolliert.
Der Verdacht liegt im Moment auf dem LMM. Dieser wurde allerdings noch nicht elektrisch ├╝berpr├╝ft! Ist nur ein Verdacht.

Super w├Ąre, wenn ein WBX-Kenner mal einen Blick drauf werfen k├Ânnte und/oder eventuell auch mit Teilen aushelfen k├Ânnte.
Wenn jemand helfen kann, oder jemanden kennt, w├Ąre das super wenn ihr euch schnell melden w├╝rdet.

Gru├č,
Benjamin
on-a-journey.de
Dahin wo der Pfeffer w├Ąchst...

Benutzeravatar
deltaprofi fix
Inventar
Beitr├Ąge: 4546
Registriert: 14.11.2010, 09:27
Aufbauart/Ausstattung: ja auch
Leistung: viel
Motorkennbuchstabe: A-Z
Anzahl der Busse: 10
Wohnort: tief im Westen, Schwalmtal, fast NL
Kontaktdaten:

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon deltaprofi fix » 25.05.2017, 19:42

Hallo

Hatte mein MV auch mal, da war es der Kat, wurde auf einmal langsamer bei der Fahrt und ru├čte wie ein Grosser.

Schau mal nach dem KAT, wenn der Lose ist setzt der sich quer.

Feste gegen den Kat treten, wenn es plong pling macht, Kat raushohlen und erstmal weiterkommen.

Viel Erfolg.

fix
F├╝r das K├Ânnen gibt es nur einen Beweis. Das TUN. Zitat von Marie von Ebner-Eschenbach

Bild

http://www.derlandmesserbus.de/

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 25.05.2017, 21:13

Steht er noch dort? bin eben heimgekommen.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
bronx
Poster
Beitr├Ąge: 146
Registriert: 10.08.2007, 11:50
Modell: T3
Aufbauart/Ausstattung: Star / Camper
Leistung: 64-136
Anzahl der Busse: 3
Wohnort: Freiburg
Kontaktdaten:

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon bronx » 25.05.2017, 21:24

Ja, der ADAC hat sie dort hin abgeschleppt. Sie ├╝bernachten jetzt dort.

EDIT: abgeschleppt ist nicht richtig. Es war eine Begleitfahrt.
on-a-journey.de
Dahin wo der Pfeffer w├Ąchst...

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 25.05.2017, 21:30

Dann schau ich mal hin.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 25.05.2017, 23:49

Leider konnte ich nicht helfen. Aber ich hoffe, dass zumindest die Anteilnahme den 3en geholfen hat.

Kat klappert nicht. Blauen F├╝hler getauscht gegen neuen aus meinem Bestand - war es auch nicht. Messen konnte ich leider so nichts, denn meine Batterie im Multimeter war leer, weil eingeschaltet im Fahrzeug gelegen.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
bronx
Poster
Beitr├Ąge: 146
Registriert: 10.08.2007, 11:50
Modell: T3
Aufbauart/Ausstattung: Star / Camper
Leistung: 64-136
Anzahl der Busse: 3
Wohnort: Freiburg
Kontaktdaten:

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon bronx » 26.05.2017, 12:21

Die Fahrt kann weiter gehen! :sun

Herzlichen Dank an dieser Stelle nochmal an Neujoker f├╝r den gro├čartigen Einsatz! :bet

Gru├č,
Benjamin
on-a-journey.de
Dahin wo der Pfeffer w├Ąchst...

MichaKinne
Stammposter
Beitr├Ąge: 489
Registriert: 23.12.2011, 12:07
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 115
Motorkennbuchstabe: ADY
Anzahl der Busse: 1
Wohnort: Braunschweig

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon MichaKinne » 26.05.2017, 12:59

Und woran lag es jetzt?
VW T3 Multivan, marsalarot, Aufstelldach, AGG/ADY, 3H Getriebe mit 0,74 5. Gang, 215R65 Bereifung
Bild

Benutzeravatar
burger
Harter Kern
Beitr├Ąge: 1712
Registriert: 06.10.2014, 09:12
Modell: keinen
Aufbauart/Ausstattung: -
Leistung: 70-112
Motorkennbuchstabe: XYZ
Anzahl der Busse: 0

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon burger » 26.05.2017, 12:59

bronx hat geschrieben:Die Fahrt kann weiter gehen! :sun

Herzlichen Dank an dieser Stelle nochmal an Neujoker f├╝r den gro├čartigen Einsatz! :bet

Gru├č,
Benjamin


├äm ja sch├Ân. Und f├╝r die Nachwelt: Was wars?
Gru├č aus OWL,
Markus

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 26.05.2017, 13:26

Kann man nicht genau eingrenzen. Folgende Ma├čnahmen wurden durchgef├╝hrt:
- wie oben schon geschrieben blauer Temperaturgeber
- schlechte Masseverbindung am Motorkabelbaum. Die Masse kommt vom braunen Kabel am Steuerger├Ątestecker und ist im Gegensatz zu normalen MV nicht mit einem angeschwei├čten Schraubbolzen mit dem Chassis verbunden. Beim Joker (zumindest bei diesem Joker) sitzt das Steuerger├Ąt mittiger im Fahrzeug wegen des Wassertanks und die Befestigung und eben auch die Masseverbindung erfolgt ├╝ber den Schutzkasten und Blechschraube zur Karosse.
- alles durchgemessen durch Boschdienst, alle Geber so ok.
- Einzig CO ist noch zu hoch. Das ist aber ev. auf erhebliche ├ľlverd├╝nnung zur├╝ckzuf├╝hren - ├ľlstand deutlich hoch. Ich habe Daniel gebeten, nach 100 km den ├ľlstand zu kontrollieren, denn der Sprit im ├ľl verdampft ja wenn betriebswarm. Nicht dass dann mit zu wenig ├ľl gefahren wird.

Ich denke, nach seiner Fahrt muss er noch mal das CO einstellen lassen, denn das ist dann ev. zu niedrig.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 26.05.2017, 16:15

Ich hatte jetzt Zeit, den blauen Geber durchzumessen. Der war, wie schon gestern Abend angenommen, vermutlich nicht die Ursache, denn der liefert zu den Temperaturen zwischen 25┬░C und 55┬░C plausible Werte.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Squiddy
Mit-Leser
Beitr├Ąge: 7
Registriert: 01.11.2016, 12:55
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 68 KW
Motorkennbuchstabe: SS
Anzahl der Busse: 1
Wohnort: M├╝nchen

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon Squiddy » 30.05.2017, 16:20

Hallo Zusammen,

vielen Dank f├╝r die Hilfe an Neujoker, Bronx und das Forum! :bier

Die Fahrt ging dank dem Bosch-Dienst und der tatkr├Ąftigen Unterst├╝tzung von Neujoker weiter, am Ende der Fahrt hat auch der ├ľlstand wieder unterhalb der Maximum-Marke gelegen.

Leider hatten wir auf der R├╝ckfahrt noch einmal Probleme mit Leistungsabfall und schwarzem Rauch aus dem Auspuff, sind dann durch den ADAC in eine Werkstatt transportiert worden. Neu war auch noch ein zischen in der linken Motorh├Ąlfte.
Dort wurden folgende Punkte zus├Ątzlich zu den bereits genannten gemacht worden:
  • Unterdrucksystem auf Dichtheit gepr├╝ft
  • CO und Leerlauf eingestellt (CO Schraube hatte er auf dem Pr├╝fstand komplett entfernt und anschliessend wieder leicht eingeschraubt)
  • Kurzschluss an Lambdasondenkabel beseitigt (Kabel der Lambdasondenheizung waren besch├Ądigt durch ans Geh├Ąuse "schlagen")

Mir pers├Ânlich als Laie ist die Ursache noch nicht klar und ob diese behoben ist auch nicht. :kp

Auf jeden Fall habe ich einiges ├╝ber meinen Motor gelernt :-)
Viele Gr├╝├če
Daniel

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 30.05.2017, 21:03

Daniel,
hat die Werkstatt beim Einstellen des CO-Wertes die ├ľld├Ąmpfebeseitigung vom Ansaugtrakt abgeklemmt und den Anschluss verschlossen? Wenn nein, dann musst du das noch mal machen lassen. In Bamberg hatte ich nicht daran gedacht. Aber da hatte ich in der Halle auch noch nicht deine ├ľlverd├╝nnung gesehen. Bei warmem Motor wird dann so viel Sprit aus dem ├ľl verdampft, dass man die CO-Schraube weiter herausdrehen muss als eigentlich erforderlich.

Gru├č Joachim
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Squiddy
Mit-Leser
Beitr├Ąge: 7
Registriert: 01.11.2016, 12:55
Modell: T3
Aufbauart/Ausstattung: Westfalia Joker
Leistung: 68 KW
Motorkennbuchstabe: SS
Anzahl der Busse: 1
Wohnort: M├╝nchen

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon Squiddy » 01.06.2017, 06:27

Hallo Joachim,
ja, sie haben beim Einstellen den Ansaugtrakt abgeklemmt. ├ľl-Stand ist auch zur├╝ck gegangen, werde da ein Auge drauf halten damit er nicht trocken l├Ąuft.
Danke Daniel

Fr├Ąnkie
Harter Kern
Beitr├Ąge: 1585
Registriert: 24.06.2013, 07:16
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 75+?
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Bei Dresden

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon Fr├Ąnkie » 01.06.2017, 21:41

Mal eine Verst├Ąndnissfrage... wie kann denn so viel Benzin in ├ľl gelangen, dass der ├ľlstand sich derart ver├Ąndert, das muss ja 0,25-0,5 liter gewesen sein? Da mach ich mir schon fast sorgen um die Schmierf├Ąhigkeit des ├ľls....

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 01.06.2017, 22:13

Das kann durchaus bei deutlich zu fettem Gemisch und/oder auch Kurzstreckenbetrieb auftreten. Und damit das nicht eintritt bin ich ein "Gegner" von ├ľlk├╝hlerkonfigurationen, die das ├ľl thermostatisch geregelt unter 100┬░C halten. Dann gehen die Kraftstoffanteile schlechter aus dem ├ľl und Wasserkondensat fast ├╝berhaupt nicht. Und Wasserkondensat entsteht im Kurbelgeh├Ąuse durch den immer vorhandenen "blow by" an den Kolben, wenn es im Kurbelgeh├Ąuse zu kalt ist.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Fr├Ąnkie
Harter Kern
Beitr├Ąge: 1585
Registriert: 24.06.2013, 07:16
Modell: T3
Aufbauart/Ausstattung: Joker
Leistung: 75+?
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: Bei Dresden

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon Fr├Ąnkie » 02.06.2017, 08:23

Vielen Dank.

Benutzeravatar
wodipo
Harter Kern
Beitr├Ąge: 1463
Registriert: 24.06.2010, 00:35
Modell: T3
Aufbauart/Ausstattung: T3 Westfalia H-Zulas
Leistung: 70PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Taunus

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon wodipo » 02.06.2017, 20:31

Und damit das nicht eintritt bin ich ein "Gegner" von ├ľlk├╝hlerkonfigurationen, die das ├ľl thermostatisch geregelt unter 100┬░C halten.


Und was w├╝rdest du anders machen f├╝r h├Âhere thermische Reserve? (Rein interessehalber)

---
Gestern kam ja gerade wieder mal der Bulli-Film von VW auf SWF3, wo erw├Ąhnt wurde, dass der Wasserboxer/K├╝hlung die gr├Âsste Dummheit war - K├╝hler 4 m vom Motor weg.
Dann f├╝r 2 Milliarden Nachentwicklung > zum T4.
Gr├╝sse,
Dietmar

Um mein Wissen zu erweitern, teile ich meine Erfahrungen mit Interessierten.

bullifried
Harter Kern
Beitr├Ąge: 2230
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas s├╝dl. von Berlin

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon bullifried » 02.06.2017, 20:59

Filmemacher.... Pfff...! Absolut, und ich meine immer und absolut null Checkung!
Neulich nur Stau gehabt und der Propeller ging ein paar mal an. Ich verspreche, das war nicht der Grund f├╝r ein R├╝ckw├Ąrtsfahrmodell. :mrgreen:
Oink! :bier

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 02.06.2017, 21:36

wodipo hat geschrieben: ...
Und was w├╝rdest du anders machen f├╝r h├Âhere thermische Reserve? (Rein interessehalber)....


├ľltemperatur auf 105 ... 110┬░ ├╝ber ├ľlk├╝hler mit Thermostat begrenzen. Das vertr├Ągt das ├ľl problemlos.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
wodipo
Harter Kern
Beitr├Ąge: 1463
Registriert: 24.06.2010, 00:35
Modell: T3
Aufbauart/Ausstattung: T3 Westfalia H-Zulas
Leistung: 70PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Taunus

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon wodipo » 03.06.2017, 00:24

Ich verspreche, das war nicht der Grund f├╝r ein R├╝ckw├Ąrtsfahrmodell.


Einverstanden. War auch nur ein Verkaufsleiter, der das mit Halb/Nullwissen ge├Ąussert hat.

Aber die Probleme des Wassers beim WBX sind nicht zu verachten. Volles Zitronenauto.
Erst ein 40er Jahre Design zu lange weiter verschlimmbessert und dann Wasserk├╝hlung drauf gesetzt. Schrecklich.
Gr├╝sse,
Dietmar

Um mein Wissen zu erweitern, teile ich meine Erfahrungen mit Interessierten.

bullifried
Harter Kern
Beitr├Ąge: 2230
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas s├╝dl. von Berlin

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon bullifried » 03.06.2017, 06:48

Moin,
wat denn f├╝r Probleme? :gr
:cafe

Bus-Froind
Harter Kern
Beitr├Ąge: 1846
Registriert: 12.02.2013, 09:37
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 95 PS
Motorkennbuchstabe: MV
Anzahl der Busse: 1
Wohnort: Wolfsburg

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon Bus-Froind » 03.06.2017, 10:28

Wir schweifen schon wieder ab, aber die Panne ist ja behoben. :-)
wodipo hat geschrieben:Einverstanden. War auch nur ein Verkaufsleiter, der das mit Halb/Nullwissen ge├Ąussert hat.

Aber die Probleme des Wassers beim WBX sind nicht zu verachten. Volles Zitronenauto.
Erst ein 40er Jahre Design zu lange weiter verschlimmbessert und dann Wasserk├╝hlung drauf gesetzt. Schrecklich.

Wenn der Bericht eine Wiederholung war, war es der Fertigungsleiter, der dem Auto div. Wasserpumpen angedichtet hat.
Traurig, dass so etwas gesendet bzw. nicht vorher gepr├╝ft wird.
Der Luftheuler ist nat├╝rlich ein Ausbund an Zuverl├Ąssigkeit und Temperament... :lol:

Ich schlie├če mich dem hier an:
bullifried hat geschrieben:Moin,
wat denn f├╝r Probleme? :gr
:cafe

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 03.06.2017, 10:35

Nun diese Zitronenautos haben aber wesentlich l├Ąnger ├╝berlebt als viele der angeblich besseren.
Die Wasserk├╝hlung im WBX macht nur dann auff├Ąllige Probleme, wenn der falsche Frostschutz eingef├╝llt wird/wurde. Vor allem in der Anfangszeit wurde gerne f├╝r Voll-Alu-Motoren ungeeigneter oder im Sommer zu wenig Frostschutz eingef├╝llt und damit der Korrosionsschutz vernachl├Ąssigt.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
wodipo
Harter Kern
Beitr├Ąge: 1463
Registriert: 24.06.2010, 00:35
Modell: T3
Aufbauart/Ausstattung: T3 Westfalia H-Zulas
Leistung: 70PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Taunus

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon wodipo » 03.06.2017, 11:59

Als unbeteiligter LBX Fahrer mit 40er Jahre Motor und h├Âchstem Spritverbrauch fallen mir beim WBX die Undichtigkeiten des Wassers nach innen(Zylinder) und aussen auf, sowie die Unzul├Ąnglichkeit der elektrischen Regelungen, die nat├╝rlich in die Jahrzehnte gekommen sind.

Ein Freund war bei der Telekom, und mit Einf├╝hren der WBX's gabs "nur noch" Probleme, die vorher gar nicht da waren.

----
Der Film war sicher ein Werksfilm von VW. Und es war, glaube ich, der VW Verkaufsleiter in Hannover, der das so von sich gab.
Gr├╝sse,
Dietmar

Um mein Wissen zu erweitern, teile ich meine Erfahrungen mit Interessierten.

Benutzeravatar
neujoker
Antik-Inventar
Beitr├Ąge: 18828
Registriert: 05.10.2004, 23:15
Modell: T3
Aufbauart/Ausstattung: 2WD Atlantic; 4WD MV
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 2
Wohnort: BA

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon neujoker » 03.06.2017, 13:15

Oh je - bei der Telekom gab es ja so viele WBX :roll:
Dort liefen fast nur die CS und KY, also die Reihenvierzylinder-Diesel.
Ich w├╝nsche allen unfall- und st├Ârungsfreie Fahrt mit dem VW-Bus
Joachim
Wann lernen Nutzer zu ihren Fragen auch vern├╝nftige Angaben zu machen? :roll:
Irren ist menschlich; ich antworte nicht mehr auf PN, also nix mit Privatberatung, fragt im Forum

Benutzeravatar
wodipo
Harter Kern
Beitr├Ąge: 1463
Registriert: 24.06.2010, 00:35
Modell: T3
Aufbauart/Ausstattung: T3 Westfalia H-Zulas
Leistung: 70PS
Motorkennbuchstabe: CU
Anzahl der Busse: 1
Wohnort: Taunus

Re: HILFE: Panne in BAMBERG (MV Motorproblem)

Beitragvon wodipo » 03.06.2017, 13:24

Ohja, die haben ja auch die 4 Meter nach vorne zu ├╝berbr├╝cken ohne undicht zu werden. Mal abgesehen, dass die Audimotoren nicht die (andere) Motordichtungsprobleme eines Boxers haben.
Gr├╝sse,
Dietmar

Um mein Wissen zu erweitern, teile ich meine Erfahrungen mit Interessierten.


Zur├╝ck zu ÔÇ×T3-Aktuell (BJ 1979 - 1992)ÔÇť

Wer ist online?

Mitglieder in diesem Forum: Abgesandter, caravelle c, Rosmarin und 3 G├Ąste