Ladekontrolleuchte

aktueller Austausch T1 bezogen

Moderatoren: tce, Staff

Rangarik
Mit-Leser
Beiträge: 2
Registriert: 02.12.2017, 20:08
Modell: T1
Aufbauart/Ausstattung: 11 Fenster
Leistung: 47
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Ladekontrolleuchte

Beitragvon Rangarik » 06.12.2017, 08:43

Hallo zusammen,

ich habs ja in meinem Vorstellungsthread schon angedroht :lol:

Ich hab ein kleines Problem mit der Ladekontrollleuchte...
Sie bleibt einfach an... geht nicht aus...

Der Bulli hat einen neuen Motor und wurde auf eine Drehstromlima mit integriertem Regler umgebaut... seitdem leuchtet die Ladekontrollleuchte auch bei laufendem Motor...

Habe mal an der Batterie gemessen...
Motor aus = 12,96 V
Motor an = 14,1 V

sieht fĂĽr mich als Laien so aus als wĂĽrde die Lima ihren Dienst tun... aber was kann der Grund sein das die Ladelampe leuchtet???


LG
Michael

Wohnklofan
Mitleser
Beiträge: 6285
Registriert: 06.11.2009, 19:29
Modell: T3
Aufbauart/Ausstattung: Westi
Leistung: 70 PS
Motorkennbuchstabe: jx
Anzahl der Busse: 1
Wohnort: BĂĽren

Re: Ladekontrolleuchte

Beitragvon Wohnklofan » 07.12.2017, 09:15

Moin,

Willkommen im Forum und viel SpaĂź hier.... :bier

Deine Frage scheint in der T1 Abteilung etwas untergegangen zu sein...

Ich schieb's mal hoch damit Bullifried und die andern Fachleute auf das Thema aufmerksam werden... :mrgreen:

GruĂź...
Hotelbett ? Nein danke...

Benutzeravatar
T2NJ
Stammposter
Beiträge: 596
Registriert: 11.09.2012, 22:15
Modell: T2
Aufbauart/Ausstattung: Westfalia
Leistung: 50 PS
Motorkennbuchstabe: AD
Anzahl der Busse: 1
Wohnort: Algermissen

Re: Ladekontrolleuchte

Beitragvon T2NJ » 07.12.2017, 16:01

Moin Michael,
... wenn Du bei eingeschalteter ZĂĽndung die Verbindung D+ von der Lima abklemmst, geht dann die Ladekontrolllampe aus?
Deine Ladespannung scheint schon einmal ok zu sein.
Rangarik hat geschrieben:... aber was kann der Grund sein das die Ladelampe leuchtet???

Die Lampe bekommt ja von der einen Seite den geschalteten + (Kabel 15) und von der anderen Seite liegt D+ an, bzw. auch als Klemme 61 bezeichnet. Wenn der Motor nicht dreht und somit die Lichtmaschine auch keinen Strom abgibt, haben wir an diesem Kontakt nahezu Massepotential (vermutlich 0,7 V). Es flieĂźt Strom fĂĽr die Fremderregung durch die Erreger- bzw. Feldwicklung. Erst wenn die Lichtmaschine dreht, entsteht an D+ eine Spannung, die der B+ Spannung entspricht. Dann verlischt die Ladekontrolllampe weil ja an beiden Seiten ein gleiches Potential anliegt.
Aus der Entfernung lässt sich für mich schlecht beurteilen was das schief gelaufen ist. Eigentlich ist die Umrüstung auf Drehstrom mit integriertem Regler trivial und hat bei mir immer funktioniert. Vom neuen Generator gehen nur 2 Kabel ab. Ein (rotes) 6² auf die Batterie bzw. Klemme 30 Magnetschalter (ist aber das gleiche Potential von B+). Vom ursprünglichen Gleichstromregler wird das blaue 0,5² Kabel mit der Klemmenbezeichnung auf Klemme 61 (auch als D+) des Drehstromgenerators gelegt, der Stromkreis für die Kontrolle bleibt ansonsten unangetastet. Die Masseverbindung des Generators ist über den Lichtmaschinenträger gegeben, so denn "sauber" montiert wurde was ich annehme, denn sonst hättest Du keine 14,1 V Ladespannung messen können.
Edit: Ach ja Bilder sagen mehr als Worte, das blaue Kabel vom Regler wird einfach nur umgeschwenkt auf den besagten D+ Kontakt der Drehstromlima. https://www.thesamba.com/vw/archives/in ... 67_USA.jpg
Freundliche Gruesse aus Algermissen
Norbert

bullifried
Harter Kern
Beiträge: 1362
Registriert: 11.07.2016, 20:52
Modell: T3
Aufbauart/Ausstattung: Doka
Leistung: 112Ps
Motorkennbuchstabe: DJ
Anzahl der Busse: 1
Wohnort: etwas sĂĽdl. von Berlin

Re: Ladekontrolleuchte

Beitragvon bullifried » 07.12.2017, 17:15

Moin Micha,
auch von mir erstmal ein: herzlich willkommen. :g5

Mach doch mal folgendes: mach mal die blaue Strippe von D+ ab und klemme eine 4 Watt- Birne zwischen B+ und D+. Sollte leuchten. Dann schmeiss den Boxer mal an und wenn die dann aus ist, haste ne Richtung. Und zwar nach vorn.
Gruss und viel Erfolg.
:bier


Zurück zu „T1-Aktuell (BJ 1950 - 1967)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste