Relaisdefekt K├╝hlschrank RM 184

Hier gibt es technische Dinge, die nicht eindeutig einem Fahrzeug zugeordnet werden k├Ânnen....

Moderatoren: gvz, jany, Staff

Alex1987
Mit-Leser
Beitr├Ąge: 46
Registriert: 20.07.2011, 21:10
Modell: T3
Aufbauart/Ausstattung: Hochdach Atlantic
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Ludwigsburg

Relaisdefekt K├╝hlschrank RM 184

Beitragvon Alex1987 » 04.06.2018, 22:23

Hallo miteinander,

wir haben diese Woche Gas T├╝v und unser K├╝hlschrank z├╝ndet nicht auf Gas. Kontrolleuchte brennt, aber es ist kein ÔÇ×klackernÔÇť zu h├Âren. Z├╝ndkerze sieht gut aus, kommt aber kein Funke an. Thermoelement mit schwarzem Ru├č bedeckt was ja auch normal sein sollte. Habe Kerze und F├╝hler mit Elektronikreiniger geputzt.

Auf der Oberseite des KS habe ich dann das angekokelte Kabel entdeckt an dem Relais. Kann dieses der Defekt sein ? Ersatz w├╝rde nur 10ÔéČ kosten. Bis jetzt haben wir den KS aber nie auf Gas genutzt, 220 V ging, 12 V vielleicht... meistens war er ja schon kalt als wir gefahren sind.

Ansonsten hab ich noch den Z├╝ndautomat im Verdacht, den gibts wohl ja auch neu bei G├╝nzl. In einem Beitrag habe ich waa davon gelesen, dass es diesen jetzt in weiss gibt und der schwarze das alte Modell sei. Finde leider den Beitrag nicht mehr ( es ging auch um KS).

Anbei mal ein Foto wegen dem Relais.

Viele Dank schonmal.

Lg,
Alex
Dateianh├Ąnge
33A5515A-F965-44FE-8596-522DAAB0F969.jpeg

Benutzeravatar
Bulli_Spax
Stammposter
Beitr├Ąge: 578
Registriert: 27.09.2011, 16:33
Modell: T3
Aufbauart/Ausstattung: Mosaik
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Wuppertal
Kontaktdaten:

Re: Relaisdefekt K├╝hlschrank RM 184

Beitragvon Bulli_Spax » 05.06.2018, 18:07

Das Relais soll die Batterie sch├╝tzen indem die 12V Stellung nur bei laufendem Motor funktioniert. Also an sich f├╝r den Gasbetrieb nicht n├Âtig.
Bild
Z├╝ndautomat sollte kalckern bei Gas. Mal alle Kabel ├╝berpr├╝fen . Du kannst auch das in weiss nehmen.
Resto meines 1982 T3 Bus/ umbau Hochdach, JX 1,6TD
85er BW Funkbus Flecktarn
90er BW Feldj├Ąger Syncro
1971 Kr51/1F Schwalbe

Alex1987
Mit-Leser
Beitr├Ąge: 46
Registriert: 20.07.2011, 21:10
Modell: T3
Aufbauart/Ausstattung: Hochdach Atlantic
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Ludwigsburg

Re: Relaisdefekt K├╝hlschrank RM 184

Beitragvon Alex1987 » 09.06.2018, 11:55

Ich habe jetzt das Relais getauscht und eine neues Z├╝ndmodul / Z├╝ndfunkengeber von G├╝nzl verbaut. Der K├╝hlschrank z├╝ndet wieder und funktioniert einwandfrei!

12 V werde ich w├Ąhrend der n├Ąchsten Fahrt ausprobieren.

Vielleicht kann jemand kurz best├Ątigen, dass ich den kleinen Blechwinkel, der zwischen den zwei Muttern sitzt, richtig verbaut habe. Dieser ist beim Abbauen runtergefallen und ich habe nat├╝rlich vorher kein Foto davon gemacht.

Danke vorab!
Dateianh├Ąnge
482B9C5C-A461-4BB4-990A-B60F8E92617B.jpeg

Benutzeravatar
axi0n
Stammposter
Beitr├Ąge: 227
Registriert: 03.08.2016, 21:11
Modell: T3
Aufbauart/Ausstattung: California Hochdach
Leistung: 69 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: s├╝dl. Rosenheim

Re: Relaisdefekt K├╝hlschrank RM 184

Beitragvon axi0n » 09.06.2018, 20:12

Hi,
Sch├Ân dass Dein K├╝hlschrank wieder funktioniert. :g5
Bei mir ist da Original ein U-blech mit ├ľffnung unten dr├╝ber. :kp
Aber die Verschraubung passt!
IMG_20160824_184504.jpg


Gru├č Stephan

Alex1987
Mit-Leser
Beitr├Ąge: 46
Registriert: 20.07.2011, 21:10
Modell: T3
Aufbauart/Ausstattung: Hochdach Atlantic
Leistung: 70 PS
Motorkennbuchstabe: JX
Anzahl der Busse: 1
Wohnort: Ludwigsburg

Re: Relaisdefekt K├╝hlschrank RM 184

Beitragvon Alex1987 » 10.06.2018, 00:59

Jep! Saugut! Hab halt immer nur schiss dass da mal die Karre explodiert :gr

Danke f├╝r deine Hilfe :bier


Zur├╝ck zu ÔÇ×Allg. Technikfragen - Verst├ĄndnisÔÇť

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast