Kupplung defekt?

Hier gibt es technische Dinge, die nicht eindeutig einem Fahrzeug zugeordnet werden können....

Moderatoren: gvz, jany, Staff

Herr dalbergia
Poster
Beiträge: 60
Registriert: 10.08.2018, 15:36
Modell: T3
Aufbauart/Ausstattung: Feuerwehrauto
Leistung: 78 PS
Motorkennbuchstabe: WBX
Anzahl der Busse: 1

Kupplung defekt?

Beitragvon Herr dalbergia » 30.08.2018, 01:01

Hallo,

Mal eine Frage, da ich befĂĽrchte ein Problem zu haben, oder bald zu bekommen....

Ich habe erst seit 2 Wochen einen T3, kenne mich also noch nicht so gut aus, und fange erst gerade an das Auto kennen zu lernen.

Ich habe die letzen 2 Wochen dazu genutzt das Recht dreckige und versiffte Innenleben raus zu bauen, grĂĽndlich zu reinigen und einen Camper-Light zu basteln. Ich verstehe was von Technik, bin Handwerker und kann, meisten, mein Hirn einschalten.....

So viel vorne weg....

Jetzt habe ich dem Bus neue Bremsscheiben und Klötze Vorne spendiert, hinten neue Stoßdämpfer, sowie neue Reifen von Nexxen in 185 14 C

Die Bremse hat eine Autohaus eingebaut, das hab ich mich nicht getraut.
Ă–lwechsel ist gemacht, BremsflĂĽssigkeit erneuert, Ă–lfilter neu.
Neue, gebrauchte Felgen, die haben teilweise leichte bis mittlere Schläge....da wurde ich leider von einem anderen Bus Liebhaber schön verarscht,....fährt aber gut, kein Vibrieren, zittern oder sowas. Heute erst wieder 500km Autobahn abgespult ohne besondere Vorkommnisse.


SO, jetzt mein Problem:

Wenn ich anfahre und etwas Gas gebe, rupft es ganz leicht. Es fühlt sich fast so an als ob die Räder hinten kurz durchdrehen.
Aber ich denke schon dass ich Auto fahren kann....will meinen ich gebe nicht viel Gas oder lasse die Kupplung raus schneltzen oder sowas.

Wenn ich im Standgas anfahre passiert es nicht.

Ansonsten schaltet und fährt das KFZ sehr gut, keine Probleme soweit.

Ich denke mal dass die 78 PS nicht reichen um beim anfahren mit leichtem Gas die Räder durchzudrehen, oder doch weil die Reifen ganz neu sind? Neeee, oder? Ist doch Quatsch....

Ich befĂĽrchte eher die Kupplung dreht da leicht durch und hat Schlupf oder so?

Und das richtig dumme an der Sache, mir ist das auch heute Erst so richtig aufgefallen, wir wollen in so ca 48 Stunden in den Urlaub ab in den SĂĽden....

daher meine Fragen:

- kann ich irgendwie sinnvoll testen woher das Problem kommt? Ob es ernst ist, ob ich SOFORT handeln muss?
- höre ich da evtl nur die Flöhe husten....typisch für mich....totaler KFZ Hypochonder .....
- kann ich in den Urlaub fahren, oder wäre das richtig dumm? Werden schon so 4000 km werden.

Bei mir in der Ecke ist diese Firma, also wirklich um die Ecke, so 500 Meter weg:

http://www.vwvakrestauratie.nl/

Ich denke der kennt sich sicherlich sehr gut aus, aber ich weiĂź nicht ob ich ihn antreffe, er ist halt eher so der KĂĽnstler-Typ.
Werde es sicherlich morgen versuchen, aber ich denke er ist mit Urlaub oder so.....

WĂĽrde mich ĂĽber jede Art von Hilfe, Tips oder Anmerkungen sehr freuen, vielen Dank, Alex

puckel0114
Inventar
Beiträge: 4576
Registriert: 14.12.2008, 12:06
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 110 PS
Motorkennbuchstabe: AFN
Anzahl der Busse: 2
Wohnort: Bielefeld
Kontaktdaten:

Re: Kupplung defekt?

Beitragvon puckel0114 » 30.08.2018, 07:57

Meine Kupplung rupft seit mehreren Jahren, kommt halt immer drauf an, wie ich sie schleifen lasse beim Anfahren.
Fahr in den Urlaub.
GruĂź aus Bielefeld
Volkmar

Benutzeravatar
Jumpy
Harter Kern
Beiträge: 2176
Registriert: 10.06.2005, 22:20
Modell: T3 Syncro
Aufbauart/Ausstattung: 5 Zyl. Elch-TDI
Leistung: ~103kw
Anzahl der Busse: 4
Wohnort: an der A7, 20km vor DK

Re: Kupplung defekt?

Beitragvon Jumpy » 30.08.2018, 08:31

GruĂź Jumpy

one life, live it now


____________________
Member of the C.d.a.S.

Herr dalbergia
Poster
Beiträge: 60
Registriert: 10.08.2018, 15:36
Modell: T3
Aufbauart/Ausstattung: Feuerwehrauto
Leistung: 78 PS
Motorkennbuchstabe: WBX
Anzahl der Busse: 1

Re: Kupplung defekt?

Beitragvon Herr dalbergia » 30.08.2018, 08:40

Hallo und guten Morgen, werde diesen Test heute mal vorsichtig durchfĂĽhren....werde berichten.....danke, cheers, Alex


Zurück zu „Allg. Technikfragen - Verständnis“

Wer ist online?

Mitglieder in diesem Forum: Der Purist und 1 Gast