Diverse Probleme mit meinem T5

aktueller Austausch, T5 bezogen

Moderatoren: tce, gvz, Staff

Bullihorscht
Mit-Leser
BeitrÀge: 3
Registriert: 09.04.2019, 17:04
Modell: T5
Aufbauart/Ausstattung: Multivan
Leistung: 174 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Diverse Probleme mit meinem T5

Beitragvon Bullihorscht » 09.04.2019, 17:32

Hallo Leute,

ich bin neu hier und verspreche mir hier rege Diskussionen und Hilfe.

Ich habe gĂŒnstig einen T5 Multivan Bj. 12/05 geschossen, der aber einige elektrische Probleme hat.

1. GRA funzt nicht. Beim Umlegen des Schalters am Lenkrad leuchtet nicht mal die entsprechende Lampe in der Anzeige bzw. lÀsst sich auch nichts regeln.

2. PDC defekt. Das Auslesen mit dem Diagnose GerÀt zeigte sechs defekte Sensoren. Kann das sein, oder liegt der Fehler da eher woanders?

3. Die rechte SchiebetĂŒr wird dauerangezeigt und lĂ€sst sich nicht mehr am Griff sondern nur durch den Schalter am Armaturenbrett schließen. Öffnen lĂ€sst sie sich allerdings auch am Griff außen.

Könnt ihr mir helfen bzw. eure weitreichenden Erfahrungen mitteilen?

Vielen Dank

Norbert
DateianhÀnge
DSC_0382.JPG
Diagnose Anzeige PDC

heinz1950
Poster
BeitrÀge: 79
Registriert: 04.09.2016, 17:11
Modell: T5 4Motion
Aufbauart/Ausstattung: CS Komet
Leistung: 131 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Diverse Probleme mit meinem T5

Beitragvon heinz1950 » 15.04.2019, 08:23

Vermutlich bist Du um TX -Board mit Deinen Problemen besser aufgehoben ;-)

https://tx-board.de/forum/t5-maengel-loesungen.106/

Benutzeravatar
Oldesloer
Poster
BeitrÀge: 156
Registriert: 16.01.2018, 22:13
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 116 ps
Motorkennbuchstabe: Ady
Anzahl der Busse: 2
Wohnort: Bad oldesloe

Re: Diverse Probleme mit meinem T5

Beitragvon Oldesloer » 15.04.2019, 08:36

PwC hörst du welcher kaputt ist einfach rĂŒckwĂ€rtsgang einlegen und der andere hört Sensor fĂŒr Sensor wenn kaputt summt er so komisch schwer zu erklĂ€ren aber wenn man er hört weiß man es
SchiebetĂŒr ist der Sensor defekt ist nix grosses nur Zusammenarbeit war bei meinem auch mal

Benutzeravatar
Oldesloer
Poster
BeitrÀge: 156
Registriert: 16.01.2018, 22:13
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 116 ps
Motorkennbuchstabe: Ady
Anzahl der Busse: 2
Wohnort: Bad oldesloe

Re: Diverse Probleme mit meinem T5

Beitragvon Oldesloer » 15.04.2019, 08:37

Fummelarbeit nicht Zusammenarbeit scheiß Handy :-)

Bullihorscht
Mit-Leser
BeitrÀge: 3
Registriert: 09.04.2019, 17:04
Modell: T5
Aufbauart/Ausstattung: Multivan
Leistung: 174 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Diverse Probleme mit meinem T5

Beitragvon Bullihorscht » 15.04.2019, 09:18

Vielen Dank fĂŒr die Antworten

Benutzeravatar
Oldesloer
Poster
BeitrÀge: 156
Registriert: 16.01.2018, 22:13
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 116 ps
Motorkennbuchstabe: Ady
Anzahl der Busse: 2
Wohnort: Bad oldesloe

Re: Diverse Probleme mit meinem T5

Beitragvon Oldesloer » 15.04.2019, 10:06

Und gra mĂŒsste eigentlich nur von 0 auf 1 gesetzt werden dann sollte auch das funktionieren

Bullihorscht
Mit-Leser
BeitrÀge: 3
Registriert: 09.04.2019, 17:04
Modell: T5
Aufbauart/Ausstattung: Multivan
Leistung: 174 PS
Motorkennbuchstabe: VW
Anzahl der Busse: 1

Re: Diverse Probleme mit meinem T5

Beitragvon Bullihorscht » 15.04.2019, 10:09

Oldesloer hat geschrieben:Und gra mĂŒsste eigentlich nur von 0 auf 1 gesetzt werden dann sollte auch das funktionieren


Und das funzt wie?

Benutzeravatar
Oldesloer
Poster
BeitrÀge: 156
Registriert: 16.01.2018, 22:13
Modell: T3
Aufbauart/Ausstattung: Multivan
Leistung: 116 ps
Motorkennbuchstabe: Ady
Anzahl der Busse: 2
Wohnort: Bad oldesloe

Re: Diverse Probleme mit meinem T5

Beitragvon Oldesloer » 15.04.2019, 12:01

Mit vcds oder beim freundlichen


ZurĂŒck zu „T5-Aktuell (BJ ab 2003)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast